Criar e salvar um modelo do PowerPoint

Aplica-se a
PowerPoint para Microsoft 365 PowerPoint 2024 PowerPoint 2021 PowerPoint 2019 PowerPoint 2016

Ao criar uma apresentação e salvá-la como um arquivo de modelo do PowerPoint (.potx), você pode compartilhá-la com seus colegas e reutilizá-la novamente. Para criar um modelo, você precisará modificar um slide mestre e um conjunto de layouts de slide.

Dica

Baixar Escolha entre milhares de modelos gratuitos para baixar em Modelos da Microsoft

Selecione um tópico para ver instruções detalhadas:

Criar um modelo do PowerPoint

  1. Abra uma apresentação em branco: Arquivo>Nova>Apresentação em Branco

  2. Na guia Design , selecione Tamanho do Slide>Tamanho do Slide Personalizado e escolha a orientação da página e as dimensões desejadas.

  3. Na guia Exibir , no grupo Modos de Exibição Mestre , selecione Slide Mestre.
    Na guia Exibição, clique em Slide Mestre
    O slide master é a maior imagem de slide na parte superior da lista de miniaturas de slides, à esquerda dos seus slides. Os layouts de slides associados são posicionados abaixo do master de slides.
    Slide Mestre

  4. Para fazer alterações no slide mestre ou nos layouts de slides, na guia Slide Mestre, siga qualquer um destes procedimentos:

    • Para adicionar um tema colorido com fontes e efeitos especiais, selecione Temas e escolha um tema na galeria. Use a barra de rolagem à direita para ver mais temas.
      Temas do PowerPoint

    • Para alterar o plano de fundo, selecione Estilos de plano de fundo e escolha um plano de fundo.
      Estilos de plano de fundo do PowerPoint

    • Para adicionar um espaço reservado (para armazenar texto, foto, gráfico, vídeo, som e outros objetos), no painel de miniaturas, escolha o layout do slide no qual você deseja manter o espaço reservado e faça o seguinte:

      • Selecione Inserir Espaço Reservado e escolha o tipo de espaço reservado que você deseja adicionar.
        Mostra o botão Inserir Espaço Reservado na Exibição de Slide Mestre do PowerPoint
      • No slide master ou no layout do slide, selecione e arraste para desenhar o tamanho do espaço reservado.
        Dica:Para redimensionar um espaço reservado, arraste o canto de uma de suas bordas.
    • Para mover um espaço reservado em um slide mestre ou em um layout de slides, selecione a borda e arraste-a para uma nova posição.
      Mover um espaço reservado em um slide

    • Para remover um espaço reservado indesejado em um slide mestre ou em um layout de slides, no painel de miniaturas de slides, selecione-o e selecione a borda do espaço reservado no slide e pressione Delete.

    • Para definir a orientação da página para todos os slides em sua apresentação, selecione Tamanho do slide>Tamanho do slide personalizado.
      Opção do menu Tamanho do Slide Personalizado
      Em Orientação, escolha Retrato ou Paisagem.
      Clique em Retrato

Salvar sua apresentação como um modelo do PowerPoint (.potx)

  1. Na guia Arquivo , selecione Salvar como (ou Salvar uma cópia, se você estiver usando o Microsoft 365).

  2. Na lista Salvar como tipo , escolha Modelo do PowerPoint.

    Salvar como um Modelo do PowerPoint

  3. Quando você escolhe o tipo de "modelo", o PowerPoint normalmente alterna o local de armazenamento para a pasta apropriada, que é a pasta Modelos Personalizados do Office .

  4. Na caixa de diálogo Salvar como, na caixa Nome do arquivo, digite um nome de arquivo para o modelo ou não execute ação alguma para aceitar o nome de arquivo sugerido.

  5. Selecione Salvar.

Usar seu modelo para uma nova apresentação

  1. Selecione Arquivo>Novo.
  2. Selecione Pessoal e clique duas vezes no modelo salvo.

Em Arquivo > Novo, clique em Personalizar e, em seguida, em Modelos Personalizados do Office.

Veja Também