Criar uma linha do tempo no Visio

As linhas do Visio ajudam você a planejar e comunicar cronogramas de projeto mostrando fases e prazos do projeto em um formato que é fácil de ler e entender.

Obter o modelo linha do tempo

  1. Em Visio, selecione Arquivo >Novo.

  2. Na caixa Pesquisa, digite Linha do Tempo.

  3. Selecione o modelo linha do tempo e selecione Criar.

Estabelecer a base

A primeira etapa na criação de uma linha do tempo é escolher uma forma de linha do tempo para representar o intervalo de tempo do projeto. A forma da linha do tempo é a base à qual você adiciona os marcos e eventos do projeto. Você pode escolher entre três estilos,Cilíndrico,Linhaou Bloco,para definir o tom da linha do tempo.

Estilos diferentes de cronogramas

Criar a base de uma linha do tempo

Para encontrar o modelo certo para começar, vá para Arquivo > Novo e, na caixa de pesquisa, digite Linha do Tempo.

  1. Em Visio, abra o modelo linha do tempo.

  2. No estêncil Formas da Linha do Tempo, arraste uma das formas de linha do tempo (Bloquear,Linhaou Cilíndrica) para a página de desenho.

    A caixa de diálogo Configurar Linha do Tempo é aberta.

  3. Na guia Período de Tempo, na caixa Iniciar, digite ou selecione a data de início do projeto.

  4. Na caixa Concluir, digite ou selecione a data de término do projeto.

  5. Em Escala, escolha uma unidade de escala de tempo para a linha do tempo.

    • Se você escolher Semanas, também poderá escolher qual dia deseja que as semanas comecem.

    • Se você escolher Meses, também poderá escolher em qual dia deseja que o ano fiscal comece.

  6. Na guia Formato de Hora, na caixa Idioma, escolha o idioma que você deseja para sua linha do tempo.

  7. Se você quiser que as datas de início e término escolhidas nas etapas 3 e 4 sejam visíveis no final da linha do tempo, deixe a caixa de seleção Mostrar datas de início e término na linha do tempo selecionada. Caso contrário, desmarque a caixa de seleção.

  8. Na primeira lista de formatos de data, escolha como você deseja que as datas pareçam.

  9. Se você quiser que cada unidade de escala de tempo (a unidade escolhida na etapa 5) apareça na linha do tempo, deixe a caixa de seleção Mostrar marcações de escala de tempo provisória na linha do tempo selecionada. Caso contrário, desmarque a caixa de seleção.

  10. Na segunda lista de formatos De data, escolha como você deseja que os rótulos da unidade pareçam ou desmarcar a caixa Mostrar datas em marcações de escala de tempo provisório. 

  11. Deixe a caixa de seleção Atualizar automaticamente as datas quando os marcadores forem movidos. Isso garante que as datas associadas aos marcadores se atualizem automaticamente quando você reposiciona quaisquer marcos, intervalos ou outros marcadores em sua linha do tempo.

  12. Clique em OK.

Observação: Para alterar qualquer uma dessas configurações mais tarde, clique com o botão direito do mouse na linha do tempo e clique em Configurar Linha do Tempo.

Início da página

Adicionar marcos, intervalos e marcadores

Depois que você tiver a base da linha do tempo no local, você poderá começar a adicionar o conteúdo vital: marcadores que indicam marcos e eventos importantes.

Cronograma com intervalos e etapas do projeto

Tipo de marcador

Descrição

Marco

Indicar a data de um marco específico na linha do tempo (por exemplo, a data em que um projeto de escrita deve ser entregue a um editor).

Intervalo

Indicar um período crítico na linha do tempo (por exemplo, o tempo necessário para escrever um primeiro rascunho). Escolha uma forma de intervalo que corresponde ao estilo da linha do tempo.

Marcador do dia

Refletir o tempo decorrido desde que o projeto começou. Um marcador Today muda automaticamente à medida que a data real muda para revelar, rapidamente, o status de sua agenda em relação ao seu próximo prazo.

Indicar um marco em uma linha do tempo

  1. Arraste uma forma de marco do estêncil Formas de Linha do Tempo e solte-a diretamente sobre a linha do tempo.

  2. Na caixa de diálogo Configurar Marco, digite ou selecione a data e a hora do marco.

  3. Na caixa Descrição, digite uma descrição da etapa.

  4. Na lista Formato de data, escolha como você quer que a data apareça.

  5. Clique em OK.

Dica: Para alterar rapidamente a data de um marco, arraste o marco para onde você a quer na linha do tempo. A data no marco é alterada para corresponder à nova posição.

Indicar um período em uma linha do tempo

  1. Arraste uma forma de intervalo do estêncil Formas de Linha do Tempo e solte-a diretamente sobre a linha do tempo.

  2. Nas caixas Data de Inícioe Término, digite ou selecione datas de início e término para o intervalo de tempo.

  3. Na caixa Descrição, digite uma descrição do intervalo.

  4. Na lista Formato data, escolha como deseja que as datas pareçam.

  5. Clique em OK.

Dica: Para alterar rapidamente o intervalo de tempo de um intervalo, arraste as alças de seleção verde ou mova o intervalo onde você deseja que ele seja na linha do tempo. A data no intervalo é alterada para corresponder à nova posição.

Mover o texto para fora de uma linha do tempo

Às vezes, as linhas do tempo podem ficar muito cheias. Para tornar sua linha do tempo mais acessível, você pode mover o texto da própria linha do tempo, conforme mostrado na ilustração a seguir.

Mover o texto de um cronograma.

1. Clique na alça de controle amarelo para selecionar o intervalo.

2. Arraste a alça de controle acima da forma de intervalo para mover o texto para um local melhor.

3. Um colchete marca automaticamente o início e o final do intervalo. Se você quiser alterar o tipo de colchete, clique com o botão direito do mouse no colchete e selecione Definir Tipo de Intervalo.

Indicar o tempo decorrido em uma linha do tempo

  1. Arraste a forma de tempo decorrido do estêncil Formas de Linha do Tempo e solte-a diretamente sobre a linha do tempo. A forma alinha sua extremidade esquerda com o começo da linha do tempo e se estende até a data atual.

  2. Arraste a forma do marcador Hoje do estêncil Formas de Linha do Tempo para a linha do tempo.

  3. A forma é posicionada na data real atual.

    Tempo decorrido em um cronograma

Toda vez que você abrir um desenho de linha do tempo com uma forma Tempo decorrido ou Marcador do dia, as formas se deslocarão para se alinharem com a data real atual.

Início da página

Mostrar detalhes de uma seção de uma linha do tempo

Você pode expandir um segmento de uma linha do tempo existente como uma segunda linha do tempo para mostrar mais detalhes. A linha do tempo expandida representa um segmento da linha do tempo original, mas você trabalha com ela individualmente. Por exemplo, você adiciona marcos ou intervalos à linha do tempo expandida da mesma forma que faria com a linha do tempo original.

Se você adicionar um marco ou intervalo à linha do tempo original, eles também serão adicionados à linha do tempo expandida. No entanto, se você adicionar um marco ou intervalo à linha do tempo expandida, ela não será adicionada à linha do tempo original.

Observação: Você deve ter uma linha do tempo na página de desenho para criar uma linha do tempo expandida.

Mostrar detalhes de uma seção

  1. Em Formas de Linha do Tempo,arraste a forma Linha do Tempo Expandida para a página.

  2. Na caixa de diálogo Configurar Linha do Tempo, especifique as opções que você deseja para a linha do tempo expandida nas guias Período e Formato de Hora e clique em OK. (As datas de início e de fim devem estar dentro do período de tempo da linha do tempo original.)

  3. A linha do tempo expandida aparece na página de desenho e exibe o seguinte:

    • Linhas tracejadas em cinza para associar as duas linhas do tempo e indicar a seção da linha do tempo original que a linha do tempo expandida representa.

    • Marcos e intervalos compartilhados. Elas são sincronizadas automaticamente para que, se você alterá-las em uma linha do tempo, elas também mudem na outra.

      Observação: A linha do tempo expandida usa o mesmo tipo de forma que a linha do tempo original por padrão. Para alterar o tipo de forma, clique com o botão direito do mouse na linha do tempo expandida e clique em Definir Tipo de Linha do Tempo.

Dica: Para alterar rapidamente o período de uma linha do tempo expandida, arraste as alças de controle amarelas. A data na linha do tempo expandida é alterada para corresponder à nova posição.

Início da página

Sincronizar marcos ou intervalos

Se você tiver várias linhas do tempo em uma página de desenho, poderá sincronizar intervalos ou marcos específicos nessas linhas do tempo para que eles sejam sempre simultâneos. Por exemplo, se você alterar a data da etapa na Linha do Tempo A, a etapa sincronizada na Linha do Tempo B será atualizada automaticamente com as novas informações de data. A etapa sincronizada se ajustará movendo-se para a posição de data atualizada na linha do tempo. 

  1. Arraste um marco sincronizado ou um intervalo sincronizado para uma linha do tempo.

    A caixa de diálogo Sincronizada ... é aberta.

  2. Abra a primeira listada e selecione a etapa ou intervalo existente com o que você deseja sincronizar.

  3. Selecione um formato Date.

  4. Selecione OK.

Revisar uma linha do tempo

Inevitavelmente, datas de etapas, previsões sobre quanto tempo um processo levará e até mesmo as datas de término do projeto mudam. Você pode revisar e refinar facilmente uma linha do Visio em resposta às alterações.

O que você deseja alterar

O que fazer

Datas de início ou término do projeto

Clique com o botão direito do mouse na forma da linha do tempo, clique em Configurar Linha do Tempoe vá para a guia Período de Tempo. Digite ou selecione as novas datas de início ou de fim e clique em OK.

Número de divisões na barra de uma linha do tempo

Clique com o botão direito do mouse na forma da linha do tempo, clique em Configurar Linha do Tempoe vá para a guia Período de Tempo. Na lista Escala de Tempo, escolha uma unidade de tempo diferente e clique em OK.

Visibilidade de datas e divisões de linha do tempo

Clique com o botão direito do mouse na forma da linha do tempo, clique em Configurar Linha do Tempoe vá para a guia Formato de Hora. Em Formatação, selecione ou desmarcar caixas de seleção para mostrar ou ocultar as marcações de datas ou escala de tempo na linha do tempo. Clique em OK.

Aparência de pontas de seta em uma barra de linha do tempo

Clique com o botão direito do mouse na forma da linha do tempo, aponte para Ponta de Setae selecione a opção que você deseja..

Tipo de marco

Clique com o botão direito do mouse na etapa, aponte para Definir Tipode Etapa e escolha o estilo que você deseja.

Tipo de intervalo

Clique com o botão direito do mouse na forma de intervalo, aponte em Definir Tipo de Intervaloe escolha o estilo desejado.

Data do marco

Clique com o botão direito do mouse na etapa e clique em Configurar Etapa. Insira a data que você deseja e clique em OK.

Datas do período

Clique com o botão direito do mouse no intervalo e clique em Configurar Intervalo. Insira as datas que você deseja e clique em OK.

Descrição do marco ou do período

Clique duas vezes no texto associado à etapa ou intervalo. Selecione a descrição e digite a nova descrição que você deseja. Pressione Esc quando terminar de digitar.

Posição do texto associada a um marco, intervalo ou marcador do dia

Selecione a forma. Arraste uma alça de controle para alterar a distância entre o texto e a barra de linha do tempo ou o ângulo do texto.

Formato de data

Clique com o botão direito do mouse na linha do tempo, etapa ou intervalo e clique em Configurar Linha do Tempo,Configurar Etapaou Configurar Intervalo. Na lista Formato data, clique no formato que você deseja e clique em OK.

Início da página

Salvar uma imagem da linha do tempo a ser usada em outro lugar

Você pode salvar seu Visio de desenho como uma imagem. Em seguida, você pode inserir a imagem em outro arquivo Office, como uma apresentação PowerPoint ou Word documento.

  1. Com o desenho Visio aberto, selecione Arquivo > Exportar.

  2. Selecione Alterar Tipo de Arquivo.

  3. Em Salvar Desenho, selecione um dos Tipos de Arquivo Gráfico, como PNG ou SVG.

  4. Selecione o botão Salvar como.

    A caixa de diálogo Salvar como é aberta.

  5. Escolha um local para salvar o arquivo de imagem e clique em Salvar.

Agora você está pronto para inserir a imagem em outro arquivo Office. Abra esse outro arquivo e selecione Inserir >Imagens. Confira Inserir Imagens para obter mais detalhes.

Se você tiver Plano do Visio 2, há uma maneira ainda mais fácil de transferir um desenho de linha do tempo para um PowerPoint slide. Na guia Exibir da faixa de opções, use o botão Painel de Trechos de Slides para começar. Consulte Criar uma apresentação do PowerPoint do Visio para obter instruções.

Lamentamos. Neste momento, Visio para a Web não dá suporte à criação de um diagrama de linha do tempo.

Para enfatizar seu interesse nesse recurso, acesse esta página "linha do tempo" na caixa Sugestão do Visio e clique em Vote

Obter o modelo linha do tempo

  1. Em Visio, selecione Arquivo >Novo.

  2. Em Categorias deModelo, selecione Agendar.

  3. Em Escolher um Modelo,selecione o modelo Linha do Tempo.

  4. Selecione Criar.

Estabelecer a base

A primeira etapa na criação de uma linha do tempo é escolher uma forma de linha do tempo para representar o intervalo de tempo do projeto. A forma da linha do tempo é a base à qual você adiciona os marcos e eventos do projeto. Você pode escolher entre uma variedade de estilos, como Cylindrical ou Line,para definir o tom da linha do tempo.

Estilos diferentes de cronogramas

Criar a base de uma linha do tempo

Para encontrar o modelo certo para começar, vá para Arquivo > Novo e, na caixa de pesquisa, digite Linha do Tempo.

  1. Em Visio, abra o modelo linha do tempo.

  2. No estêncil Formas da Linha do Tempo, arraste uma das formas de linha do tempo (Bloquear,Linhaou Cilíndrica) para a página de desenho.

    A caixa de diálogo Configurar Linha do Tempo é aberta.

  3. Na guia Período de Tempo, na caixa Iniciar, digite ou selecione a data de início do projeto.

  4. Na caixa Concluir, digite ou selecione a data de término do projeto.

  5. Em Escala, escolha uma unidade de escala de tempo para a linha do tempo.

    • Se você escolher Semanas, também poderá escolher qual dia deseja que as semanas comecem.

    • Se você escolher Meses, também poderá escolher em qual dia deseja que o ano fiscal comece.

  6. Na guia Formato de Hora, na caixa Idioma, escolha o idioma que você deseja para sua linha do tempo.

  7. Se você quiser que as datas de início e término escolhidas nas etapas 3 e 4 sejam visíveis no final da linha do tempo, deixe a caixa de seleção Mostrar datas de início e término na linha do tempo selecionada. Caso contrário, desmarque a caixa de seleção.

  8. Na primeira lista de formatos de data, escolha como você deseja que as datas pareçam.

  9. Se você quiser que cada unidade de escala de tempo (a unidade escolhida na etapa 5) apareça na linha do tempo, deixe a caixa de seleção Mostrar marcações de escala de tempo provisória na linha do tempo selecionada. Caso contrário, desmarque a caixa de seleção.

  10. Na segunda lista de formatos De data, escolha como você deseja que os rótulos da unidade pareçam ou desmarcar a caixa Mostrar datas em marcações de escala de tempo provisório. 

  11. Deixe a caixa de seleção Atualizar automaticamente as datas quando os marcadores forem movidos. Isso garante que as datas associadas aos marcadores se atualizem automaticamente quando você reposiciona quaisquer marcos, intervalos ou outros marcadores em sua linha do tempo.

  12. Clique em OK.

Observação: Para alterar qualquer uma dessas configurações mais tarde, clique com o botão direito do mouse na linha do tempo e clique em Configurar Linha do Tempo.

Início da página

Adicionar marcos, intervalos e marcadores

Depois que você tiver a base da linha do tempo no local, você poderá começar a adicionar o conteúdo vital: marcadores que indicam marcos e eventos importantes.

Cronograma com intervalos e etapas do projeto

Tipo de marcador

Descrição

Marco

Indicar a data de um marco específico na linha do tempo (por exemplo, a data em que um projeto de escrita deve ser entregue a um editor).

Intervalo

Indicar um período crítico na linha do tempo (por exemplo, o tempo necessário para escrever um primeiro rascunho). Escolha uma forma de intervalo que corresponde ao estilo da linha do tempo.

Marcador do dia

Refletir o tempo decorrido desde que o projeto começou. Um marcador Today muda automaticamente à medida que a data real muda para revelar, rapidamente, o status de sua agenda em relação ao seu próximo prazo.

Indicar um marco em uma linha do tempo

  1. Arraste uma forma de marco do estêncil Formas de Linha do Tempo e solte-a diretamente sobre a linha do tempo.

  2. Na caixa de diálogo Configurar Marco, digite ou selecione a data e a hora do marco.

  3. Na caixa Descrição, digite uma descrição da etapa.

  4. Na lista Formato de data, escolha como você quer que a data apareça.

  5. Clique em OK.

Dica: Para alterar rapidamente a data de um marco, arraste o marco para onde você a quer na linha do tempo. A data no marco é alterada para corresponder à nova posição.

Indicar um período em uma linha do tempo

  1. Arraste uma forma de intervalo do estêncil Formas de Linha do Tempo e solte-a diretamente sobre a linha do tempo.

  2. Nas caixas Data de Inícioe Término, digite ou selecione datas de início e término para o intervalo de tempo.

  3. Na caixa Descrição, digite uma descrição do intervalo.

  4. Na lista Formato data, escolha como deseja que as datas pareçam.

  5. Clique em OK.

Dica: Para alterar rapidamente o intervalo de tempo de um intervalo, arraste as alças de seleção verde ou mova o intervalo onde você deseja que ele seja na linha do tempo. A data no intervalo é alterada para corresponder à nova posição.

Mover o texto para fora de uma linha do tempo

Às vezes, as linhas do tempo podem ficar muito cheias. Para tornar sua linha do tempo mais acessível, você pode mover o texto da própria linha do tempo, conforme mostrado na ilustração a seguir.

Mover o texto de um cronograma.

1. Clique na alça de controle amarelo para selecionar o intervalo.

2. Arraste a alça de controle acima da forma de intervalo para mover o texto para um local melhor.

3. Um colchete marca automaticamente o início e o final do intervalo. Se você quiser alterar o tipo de colchete, clique com o botão direito do mouse no colchete e selecione Definir Tipo de Intervalo.

Indicar o tempo decorrido em uma linha do tempo

  1. Arraste a forma de tempo decorrido do estêncil Formas de Linha do Tempo e solte-a diretamente sobre a linha do tempo. A forma alinha sua extremidade esquerda com o começo da linha do tempo e se estende até a data atual.

  2. Arraste a forma do marcador Hoje do estêncil Formas de Linha do Tempo para a linha do tempo.

  3. A forma é posicionada na data real atual.

    Tempo decorrido em um cronograma

Toda vez que você abrir um desenho de linha do tempo com uma forma Tempo decorrido ou Marcador do dia, as formas se deslocarão para se alinharem com a data real atual.

Início da página

Mostrar detalhes de uma seção de uma linha do tempo

Você pode expandir um segmento de uma linha do tempo existente como uma segunda linha do tempo para mostrar mais detalhes. A linha do tempo expandida representa um segmento da linha do tempo original, mas você trabalha com ela individualmente. Por exemplo, você adiciona marcos ou intervalos à linha do tempo expandida da mesma forma que faria com a linha do tempo original.

Se você adicionar um marco ou intervalo à linha do tempo original, eles também serão adicionados à linha do tempo expandida. No entanto, se você adicionar um marco ou intervalo à linha do tempo expandida, ela não será adicionada à linha do tempo original.

Observação: Você deve ter uma linha do tempo na página de desenho para criar uma linha do tempo expandida.

Mostrar detalhes de uma seção

  1. Em Formas de Linha do Tempo,arraste a forma Linha do Tempo Expandida para a página.

  2. Na caixa de diálogo Configurar Linha do Tempo, especifique as opções que você deseja para a linha do tempo expandida nas guias Período e Formato de Hora e clique em OK. (As datas de início e de fim devem estar dentro do período de tempo da linha do tempo original.)

  3. A linha do tempo expandida aparece na página de desenho e exibe o seguinte:

    • Linhas tracejadas em cinza para associar as duas linhas do tempo e indicar a seção da linha do tempo original que a linha do tempo expandida representa.

    • Marcos e intervalos compartilhados. Elas são sincronizadas automaticamente para que, se você alterá-las em uma linha do tempo, elas também mudem na outra.

      Observação: A linha do tempo expandida usa o mesmo tipo de forma que a linha do tempo original por padrão. Para alterar o tipo de forma, clique com o botão direito do mouse na linha do tempo expandida e clique em Definir Tipo de Linha do Tempo.

Dica: Para alterar rapidamente o período de uma linha do tempo expandida, arraste as alças de controle amarelas. A data na linha do tempo expandida é alterada para corresponder à nova posição.

Início da página

Sincronizar marcos ou intervalos

Se você tiver várias linhas do tempo em uma página de desenho, poderá sincronizar intervalos ou marcos específicos nessas linhas do tempo para que eles sejam sempre simultâneos. Por exemplo, se você alterar a data da etapa na Linha do Tempo A, a etapa sincronizada na Linha do Tempo B será atualizada automaticamente com as novas informações de data. A etapa sincronizada se ajustará movendo-se para a posição de data atualizada na linha do tempo. 

  1. Arraste um marco sincronizado ou um intervalo sincronizado para uma linha do tempo.

    A caixa de diálogo Sincronizada ... é aberta.

  2. Abra a primeira listada e selecione a etapa ou intervalo existente com o que você deseja sincronizar.

  3. Selecione um formato Date.

  4. Selecione OK.

Revisar uma linha do tempo

Inevitavelmente, datas de etapas, previsões sobre quanto tempo um processo levará e até mesmo as datas de término do projeto mudam. Você pode revisar e refinar facilmente uma linha do Visio em resposta às alterações.

O que você deseja alterar

O que fazer

Datas de início ou término do projeto

Clique com o botão direito do mouse na forma da linha do tempo, clique em Configurar Linha do Tempo,vá para a guia Período de Tempo Tipo ou selecione as novas datas de início ou de fim e clique em OK.

Número de divisões na barra de uma linha do tempo

Clique com o botão direito do mouse na forma da linha do tempo, clique em Configurar Linha do Tempoe vá para a guia Período de Tempo. Na lista Escala de Tempo, escolha uma unidade de tempo diferente e clique em OK.

Visibilidade de datas e divisões de linha do tempo

Clique com o botão direito do mouse na forma da linha do tempo, clique em Configurar Linha do Tempoe vá para a guia Formato de Hora. Em Formatação, selecione ou desmarcar caixas de seleção para mostrar ou ocultar as marcações de datas ou escala de tempo na linha do tempo. Clique em OK.

Aparência de pontas de seta em uma barra de linha do tempo

Clique com o botão direito do mouse na forma da linha do tempo e clique em Mostrar Ponta de Seta inicial ou Mostrar Ponta de Seta de Fim.

Tipo de marco

Clique com o botão direito do mouse na etapa e clique em Definir Tipo de Etapa. Na lista Tipo de Etapa, clique no estilo que você deseja e clique em OK.

Tipo de intervalo

Clique com o botão direito do mouse na forma de intervalo e clique em Definir Tipo de Intervalo. Escolha o estilo que você deseja e clique em OK.

Data do marco

Clique com o botão direito do mouse na etapa e clique em Configurar Etapa. Insira a data que você deseja e clique em OK.

Datas do período

Clique com o botão direito do mouse no intervalo e clique em Configurar Intervalo. Insira as datas que você deseja e clique em OK.

Descrição do marco ou do período

Clique duas vezes no texto associado à etapa ou intervalo. Selecione a descrição e digite a nova descrição que você deseja.

Posição do texto associada a um marco, intervalo ou marcador do dia

Selecione a forma. Arraste uma alça de controle para alterar a distância entre o texto e a barra de linha do tempo ou o ângulo do texto.

Formato de data

Clique com o botão direito do mouse na linha do tempo, etapa ou intervalo e clique em Configurar Linha do Tempo,Configurar Etapaou Configurar Intervalo. Na lista Formato data, clique no formato que você deseja e clique em OK.

Início da página

Salvar uma imagem da linha do tempo a ser usada em outro lugar

Você pode salvar seu Visio de desenho como uma imagem. Em seguida, você pode inserir a imagem em outro arquivo Office, como uma apresentação PowerPoint ou Word documento.

  1. Com o desenho Visio aberto, selecione Arquivo > Salvar & Enviar.

  2. Selecione Alterar Tipo de Arquivo.

  3. Em Salvar Desenho, selecione um dos Tipos de Arquivo Gráfico, como PNG ou SVG.

  4. Selecione o botão Salvar como.

    A caixa de diálogo Salvar como é aberta.

  5. Escolha um local para salvar o arquivo de imagem e clique em Salvar.

Agora você está pronto para inserir a imagem em outro arquivo Office. Abra esse outro arquivo e selecione Inserir >Imagens. Confira Inserir Imagens para obter mais detalhes.

Confira também

Importar e exportar dados do cronograma entre o Visio e o Project 

Principais dicas de linha do tempo no Visio

Apresentar um diagrama detalhado a uma audiência

Precisa de mais ajuda?

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

×