Use o modelo de Plano de Site em Visio Professional ou Plano do Visio 2 para criar planos de site de arquitetura e planos de paisagem de jardim.

  1. Clique em Arquivo > Novoe pesquise o Plano de Site. Nos resultados da pesquisa, clique em Plano de Site >Criar.

    Por padrão, esse tipo de desenho abre um página de desenho em escala na orientação paisagem O grupo Fonte na guia Página Inicial da Faixa de Opções do PowerPoint 2010.. Você pode alterar essas configurações a qualquer momento.

  2. Para incorporar edifícios ao seu plano de site, faça um dos seguintes:

    Desenhar contornos dos edifícios

    Na guia Página Principal, no grupo Ferramentas, clique na seta suspenso ao lado de Imagem do botão Rectangle para opções como Linha ou Retângulo para desenhar estruturas de edifícios.

    Inserir uma planta baixa CAD

    1. Clique em Inserir > desenho CAD.

    2. Em Arquivos do tipo, selecione Desenho do AutoCAD (*.dwg, *.dxf). Localize o CAD e clique em Abrir.

    3. Clique em OK para aceitar o tamanho e o local do desenho do CAD.

      Depois de inserir o desenho, você pode reessá-lo, alterá-lo escala, ou movê-lo. Você também pode bloquear o Microsoft Office Visio camada que contém o desenho CAD.

    Copiar e colar um desenho Visio plano de piso existente em um novo desenho

    1. Abra um desenho Microsoft Office Visio existente.

    2. Clique em Design > Tamanho Automático.

    3. Na caixa de diálogo Configuração da Página, clique em Escala de Desenho. Anote a configuração da escala do desenho existente e defina a escala do novo desenho para corresponder.

    4. No desenho existente, selecione as formas que você deseja usar no novo desenho e copie-as.

    5. Alternar para o novo desenho e colar as formas.

      Dica: Você pode bloquear as camadas de um desenho para que não as altere acidentalmente ao criar um novo plano na parte superior.

  3. Dependendo do tipo de desenho, faça um ou ambos os seguintes:

    Adicionar estradas e estacionamentos

    1. Nas réguas horizontais e verticais, arraste as guias e posicione-as na página para marcar os locais do perímetro do site, das estações e das estradas no desenho.

    2. De Estacionamento e Estradas, arraste meio-fio e entradas para a página de desenho.

    3. De Estacionamento e Estradas, posiciona faixas de estacionamento, estações e ilhas na página de desenho. Cole seus pontos de extremidade (Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, que é um sinal de mais em um quadrado verde) aos guias.

      Dicas: 

      • Para reposicionar os estacionamentos, arraste o guia ao qual eles estão colados.

      • Para impedir que o alinhamento de uma forma mude enquanto você move a forma, pressione SHIFT.

    4. De Veículo,Acessórios de Sitee Plantação , posicionar veículos, acessórios de estacionamento e formas de paisagem ao redor das faixas de estacionamento e estações. Cole seus pontos de extremidade a guias.

      Dica: Use formas de Anotações eDimensionamento para adicionar rótulos ou linhas de dimensão ao seu plano de site.

    Adicionar elementos de paisagismo

    1. De Acessórios de Jardim,arraste formas de cerca e formas de portal para a página de desenho.

    2. De Campos Desportivos e Recriação, arraste formas de equipamento recreativo, como um pool ou um conjunto de balanços, para a página de desenho.

    3. Em Acessórios de Jardim,adicione os patios e as vias de passagem arrastando formas para a página de desenho.

    4. A partir da Limpeza,adicione o equipamento de limpeza arrastando formas para a página de desenho.

  4. Adicione plantas arrastando formas de Plantão para a página de desenho. Use a forma de explicação de plantas para rotular as plantas.

    Você pode gravar o nome comum da planta e o tipo de folhagem como dados de forma.

    Inserir dados de forma

    1. Clique com o botão direito do mouse na forma e selecione Propriedades.

    2. Na caixa de diálogo Dados da Forma, insira as informações conforme necessário.

    Dica: Para criar e organizar várias cópias de formas, como plantas e rochas de pavimentação, use o complemento Formas de Matriz. Para fazer isso, clique em Exibir > Adicionar >Visio Extras > Formas de Matriz.

Precisa de mais ajuda?

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Microsoft Insider

Estas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade da tradução?

O que afetou sua experiência?

Algum comentário adicional? (Opcional)

Obrigado por seus comentários!

×