-
Vá para Arquivo > Informações no Outlook clássico e selecione Respostas Automáticas.
(Se você não vir Respostas Automáticas, sua conta de email não dá suporte a esse recurso. Em vez disso, você pode criar uma regra fora do escritório. Para obter instruções, consulte Usar regras para criar uma mensagem fora do office.)
-
Selecione Enviar respostas automáticas. Você também pode querer selecionar Somente enviar durante esse intervalo de tempo e especificar os horários de início e término para sua mensagem.
-
Compose sua resposta automática e selecione OK.
Dica: Para parar de enviar respostas automáticas, selecione Desativar a faixa amarela no Outlook ou vá para Arquivo e selecione Desativar na caixa Respostas Automáticas .
-
Na guia Exibir no novo Outlook, selecione
Exibir configurações. -
Selecione Contas > Respostas Automáticas.
-
Selecione o botão de alternância Ativar respostas automáticas.
-
Selecione Enviar respostas somente durante um período de tempo e insira horários de início e de término.
-
Em Enviar respostas automáticas dentro de sua organização, insira a mensagem a ser enviada enquanto estiver fora. (Você pode usar as opções de formatação para alinhamento, cor e ênfase de texto.)
Para configurar respostas automáticas para outras pessoas, selecione Enviar respostas fora da sua organização e adicione uma mensagem separada para esse público.
-
Quando terminar, selecione Salvar.
-
Na guia Ferramentas no Outlook para Mac, selecione Respostas Automáticas.
(Se você não vir essa opção, sua conta de email não dá suporte a esse recurso. Em vez disso, você pode criar uma regra fora do escritório. Para obter instruções, consulte Usar regras para criar uma mensagem fora do office.)
-
Selecione Enviar respostas automáticas para conta.
-
Compose sua resposta automática.
-
Selecione Enviar respostas somente durante esse período e especifique os horários de início e término para sua mensagem e selecione OK.