Exibir as cargas de trabalho e a disponibilidade dos recursos no Project desktop

Exibir as cargas de trabalho e a disponibilidade dos recursos no Project desktop

Assinatura do Office 365, Project Professional 2019, Project Professional 2016, Office 2013, Office 2010

Como gerente de projeto, um dos aspectos mais importantes da sua função é monitorar as atribuições de cada um dos seus recursos para que você possa equilibrar efetivamente suas cargas de trabalho. Alguns recursos podem estar superalocados e outros podem estar sublocados. Você pode revisar a eficiência recursos seu projeto e se precisa fazer ajustes exibindo suas cargas de trabalho e disponibilidade no Microsoft Project.

O que você deseja fazer?

Revisar cargas de trabalho de recursos usando o exibição Uso do Recurso

  1. Na guia Tarefa ou Recurso, clique em Uso de Recursos no menu suspenso Exibir.

  2. Revise os nomes de recursos e suas tarefas atribuídas na parte tabela do exibição Uso do Recurso.

  3. Revise a escala de tempo da exibição para ver como o trabalho é alocado durante o período de tempo selecionado.

Em muitas exibições de recursos, incluindo o modo de exibição Uso do Recurso, os recursos superalocados são mostrados em vermelho. Uma superalocação ocorre sempre que a unidades máximas de um recurso tiver sido excedida por qualquer período de tempo. Em planilhas de recursos, o campo indicador para recursos superalocados também inclui o indicador de nivelamento de recursos, que indica que o recurso será nivelado. Verifique o indicador e revise as atribuições de tarefa para avaliar se a superalocação é aceitável.

Por exemplo, suponha que duas tarefas tenham uma duração de quatro horas e que elas comecem e terminem ao mesmo tempo. Se você atribuir ambas as tarefas a Bob, ele está tecnicamente superalocado, porque durante esse período de quatro horas das duas tarefas, Bob está trabalhando em 200%. No entanto, se o nivelamento for definido como uma base diária, Bob não precisará ser nivelado, pois durante o dia inteiro ele não excede sua capacidade total de oito horas de trabalho.

Observação: Juntamente com as atribuições de recursos para tarefas no projeto aberto no momento, o exibição Uso do Recurso também exibe atribuições de recurso de resumo. As atribuições de recurso de resumo indicam a quantidade total de trabalho a que um recurso é atribuído em todos os outros projetos. As atribuições de recurso de resumo só serão mostradas se você estiver conectado ao Microsoft Project Server e se tiver uma projeto da empresa aberta. Se você não quiser que as linhas de atribuição de resumo afetem os totais mostrados no exibição Uso do Recurso, selecione as linhas de atribuição de resumo e pressione DELETE.

Você também pode exibir e modificar o exibição Uso do Recurso para ver todas as atribuições de recursos e suas porcentagens de alocação de trabalho em um quadro de horários. Esta exibição mostra todas as atribuições por recurso e mostra como totalmente esses recursos são alocados a tarefas atribuídas ao longo do tempo.

  1. Na guia Tarefa ou Recurso, clique em Uso de Recursos no menu suspenso Exibir.

  2. Na guia Formatar, clique em Adicionar Detalhes.

  3. Na lista Campos disponíveis, clique em Alocação de Porcentageme clique em Mostrar.

  4. Revise a escala de tempo parte do visualização. No % Alloc. row that you've just added, you can see the percentage of the resource's total available período de trabalho that is allocated to assignments during the selected time period. Além disso, a parte de escala de tempo do modo de exibição mostra o trabalho superalocado do recurso e sua porcentagem de alocação em vermelho, possibilitando que você identifique exatamente quando o recurso se torna superalocado.

Dica: Você pode ampliar o período de tempo mostrado na escala de tempo (por exemplo, você pode alterar a exibição de dias para horas) clicando em Zoom In (+) localizado no canto inferior direito da janela. Da mesma forma, você pode diminuir o zoom do período de tempo (por exemplo, você pode alterar o modo de exibição de dias para semanas) clicando em Diminuir (-).

Revisar a disponibilidade para recursos corporativos usando o Project Online

Para encontrar recursos superalocados ou sublocados em um projeto ou entre projetos, você pode acessar o Project Online e exibir um gráfico e uma tabela de disponibilidade de recursos.

  1. No Project Online Project Center, clique em Recursos no menu do lado esquerdo.

  2. Selecione o recurso ou recursos cujas informações de disponibilidade você deseja exibir selecionando a caixa de seleção ao lado de seu nome e, em seguida, na guia Recursos, clique em Planejamento de Capacidade na seção Navegar.

    Para selecionar recursos adjacentes na lista, segure SHIFT enquanto você clica no primeiro e, em seguida, no último recurso. Para selecionar recursos não aadjacentes, mantenha o CTRL em espera enquanto você clica em cada recurso.

  3. Na seção Exibições da guia Disponibilidade, selecione um exibição de recurso.

    • Para exibir o trabalho de atribuição agrupado primeiro por recursos e, em seguida, pelos projetos em que o recurso aparece, selecione Trabalhar por Recurso.

    • Para exibir o trabalho de atribuição agrupado pelos projetos em que o recurso aparece, selecione Utilização de Recursos por Project.

    • Para exibir o tempo que o recurso tem disponível para trabalhar durante um período de tempo especificado, selecione Disponibilidade Restante.

    • Para exibir a quantidade de trabalho a ser atribuída ao recurso, selecione Utilização de Recursos.

  4. Se você tiver selecionado vários recursos na página anterior, poderá clicar na legenda no gráfico para selecionar os recursos que deseja exibir no gráfico.

    A tabela Detalhes abaixo do gráfico mostra uma escala de tempo que exibe quanto trabalho o recurso é atribuído durante o período de tempo especificado.

Dica: Para ver um intervalo de datas diferente no gráfico, clique em Definir Intervalos de Datas na guia Disponibilidade e selecione novas datas nas caixas Definir Intervalo de Datas.

Usar um gráfico para exibir cargas de trabalho individuais

A exibição Do Gráfico de Recursos exibe uma gráfico de exibição da carga de trabalho e disponibilidade de um recurso individual. Esse modo de exibição permite que você descubra rapidamente se o recurso selecionado está superalocado ou sublocado por um período específico de tempo. Você também pode ver a porcentagem de unidades alocadas para atribuições, juntamente com a disponibilidade de unidades máximas do recurso.

  1. Na guia Recurso, selecione o exibição Gráfico de Recursos na seção Exibir.

  2. Revise o nome do primeiro recurso na exibição Resource Graph rolando para a esquerda ou para a direita na janela esquerda.

    Se o nome do recurso estiver listado em vermelho, o recurso será superalocado. Os recursos listados em preto são alocados exatamente em ou sob sua capacidade total.

  3. Revise o gráfico de barras para ver o nível de superalocação ou sublocação.

    Barras azuis (por padrão) indicam a quantidade de trabalho alocado que está ou abaixo da unidade máxima do recurso e período de trabalho disponibilidade para esse período. Barras vermelhas (por padrão) indicam que o recurso está superalocado porque o recurso excedeu sua unidade máxima e disponibilidade de tempo de trabalho por um determinado período de tempo.

  4. Revise as maiores porcentagens de alocação que ocorrem no período de tempo mostrado — ou seja, a unidades de pico do recurso no período de tempo.

    As unidades de pico são listadas na parte inferior do gráfico.

  5. Para exibir o gráfico de barras do próximo recurso, pressione PAGE DOWN ou use a barra de rolagem ou as teclas de seta.

Início da página

Exibir uma lista de recursos superalocados

Você pode ver uma lista de apenas os recursos que estão superalocados exibindo o modo de exibição Folha de Recursos ou o modo de uso do recurso e, em seguida, filtrando para recursos superalocados.

  1. Na seção Exibir, clique em Folha de Recursos ou Uso de Recursos no menu suspenso.

  2. Na guia Exibir, clique no menu suspenso Filtro na seção Dados e clique em Recursos Superalocados.

  3. Para ver a lista completa de recursos novamente, clique no menu suspenso Filtro e clique em Sem Filtro.

Observação: Mesmo sem a filtragem de recursos superalocados, você pode facilmente ver quais recursos estão superalocados, pois seus nomes são mostrados em vermelho em qualquer modo de exibição de recurso. Além disso, nas exibições Folha de Recursos e Uso de Recursos, o campo indicador sugerirá que os recursos superalocados sejam nivelados.

Os modo de exibição de tarefa também podem ser usados para exibir superalocações, embora eles não mostrem superalocações em vermelho da maneira como os exibições de recurso fazem. Se você estiver trabalhando em um modo de exibição de tarefa, poderá passar por cada tarefa que tenha superalocações de recursos, embora um modo de exibição de tarefa não mostre quais recursos (ou quantos) estão superalocados.

Em qualquer modo de exibição de tarefa, como o Gráfico de Gantt ou Diagrama de Rede, na guia Recurso, clique em Próxima Superalocação na seção Nível.

Recursos de grupo superalocados

No modo de exibição Folha de Recursos ou Uso do Recurso, você pode grupo recursos superalocados. Você também pode agrupar recursos por sua unidades de pico, que indicam suas alocações de porcentagem máxima em atribuições durante o projeto. Analisar os recursos superalocados pela extensão de suas superalocações pode ajudá-lo a se concentrar nos recursos mais amplamente superalocados primeiro.

  1. Na seção Exibir, clique em Folha de Recursos ou Uso de Recursos.

  2. Na guia Exibir, clique no menu suspenso Grupo por e clique em Novo Grupo por.

  3. Na caixa Nome do Campo, selecione Superalocado.

  4. Na caixa Ordem, selecione Ascending ou Descending.

    Se você clicar em Ascending, o grupo de recursos que não estão superalocados será exibido primeiro e o grupo de recursos superalocados aparecerá em segundo lugar.

  5. Para criar um grupo aninhado de unidades de pico, clique na caixa Então por e clique em Pico.

  6. Fornecer um nome para o grupo e clique em Aplicar.

    A exibição é agrupada de acordo com suas especificações. Qualquer recurso que tenha qualquer atribuição superior a 100% das unidades de pico a qualquer momento durante o projeto é agrupado em Superalocado: Sim. Se você especificar um grupo aninhado de unidades de pico, poderá ter grupos adicionais em títulos como Pico: 200%, Pico: 300%e assim por diante.

  7. Para ver os recursos listados em sua ordem original na caixa Grupo por, clique em [Sem Grupo].

Encontre recursos que tenham tempo disponível

Se você tiver recursos superalocados, talvez queira identificar os recursos no projeto que têm tempo disponível, para que você possa distribuir a carga de trabalho de forma mais precisa. Essa capacidade também será útil se houver tarefas adicionais não atribuídas e você quiser descobrir quem está disponível para realizar mais trabalho.

A disponibilidade de recursos é calculada usando a seguinte fórmula:

Disponibilidade de Recursos = Capacidade de Recurso - (Atribuição de Recurso de Resumo + Exceções de Calendário)

A Atribuição de Recurso de Resumo é a soma de todo o trabalho feito pelo recurso, e As Exceções de Calendário são exceções no calendário base do recurso.

Para encontrar recursos que possam trabalhar horas adicionais em um trabalho, você pode exibir e modificar o exibição Uso do Recurso para ver a quantidade de tempo (horas, dias ou semanas) que um recurso tem disponível para atribuições adicionais. Você também pode usar esse modo de exibição para redistribuir o trabalho de recursos superalocados para os sublocados.

  1. Na seção Exibir, clique em Uso de Recursos.

  2. Na guia Formatar, na seção Detalhes, marque a caixa Disponibilidade Restante.

  3. No Rem. Avail. Linha (disponibilidade restante), revise a quantidade de trabalho que representa a disponibilidade restante, ou sublocação, para cada período de tempo.

Você também pode exibir e modificar a exibição Do Gráfico de Recursos para exibir um gráfico de barras da carga de trabalho de um recurso individual, o que pode ajudá-lo a descobrir quem pode trabalhar horas adicionais em uma tarefa. Você pode revisar informações sobre um recurso sublocado por vez no exibição Resource Graph. Você pode ver a quantidade de trabalho disponível por período de tempo.

  1. Na seção Exibir, clique em Gráfico de Recursos.

  2. Na guia Formatar, clique no menu suspenso Gráfico e selecione Disponibilidade de Trabalho.

  3. Para o recurso selecionado, revise a quantidade de trabalho disponível mostrada no gráfico de barras. Role pelo escala de tempo para ver sublocações durante períodos de tempo variáveis.

  4. Revise a quantidade de tempo disponível para o recurso selecionado na parte inferior do gráfico.

  5. Para mover para o próximo recurso que tenha tempo disponível, pressione PAGE DOWN ou use a barra de rolagem ou as teclas de seta no painel esquerdo.

Início da página

Essas instruções são específicas para Microsoft Project 2007.

O que você deseja fazer?

Revisar cargas de trabalho de recursos usando o exibição Uso do Recurso

  1. No menu Exibir, clique em Uso de Recursos.

  2. Revise os nomes de recursos e suas tarefas atribuídas na parte tabela do exibição Uso do Recurso.

  3. Revise a escala de tempo da exibição para ver como o trabalho é alocado durante o período de tempo selecionado.

Em muitas exibições de recursos, incluindo o modo de exibição Uso do Recurso, os recursos superalocados são mostrados em vermelho. Uma superalocação ocorre sempre que a unidades máximas de um recurso tiver sido excedida por qualquer período de tempo. Em planilhas de recursos, o campo indicador para recursos superalocados também inclui o indicador de nivelamento de recursos Resource leveling indicator , que indica que o recurso será nivelado. Verifique o indicador e revise as atribuições de tarefa para avaliar se a superalocação é aceitável.

Por exemplo, suponha que duas tarefas tenham uma duração de quatro horas e que elas comecem e terminem ao mesmo tempo. Se você atribuir ambas as tarefas a Bob, ele está tecnicamente superalocado, porque durante esse período de quatro horas das duas tarefas, Bob está trabalhando em 200%. No entanto, se o nivelamento for definido como uma base diária, Bob não precisará ser nivelado, pois durante o dia inteiro ele não excede sua capacidade total de oito horas de trabalho.

Observação: Juntamente com as atribuições de recursos para tarefas no projeto aberto no momento, o exibição Uso do Recurso também exibe atribuições de recurso de resumo. As atribuições de recurso de resumo indicam a quantidade total de trabalho a que um recurso é atribuído em todos os outros projetos. As atribuições de recurso de resumo só serão mostradas se você estiver conectado ao Microsoft Office Project Server e se você tiver uma projeto da empresa aberta. Se você não quiser que as linhas de atribuição de resumo afetem os totais mostrados no exibição Uso do Recurso, selecione as linhas de atribuição de resumo e pressione DELETE.

Você também pode exibir e modificar o exibição Uso do Recurso para ver todas as atribuições de recursos e suas porcentagens de alocação de trabalho em um quadro de horários. Esta exibição mostra todas as atribuições por recurso e mostra como totalmente esses recursos são alocados a tarefas atribuídas ao longo do tempo.

  1. No menu Exibir, clique em Uso de Recursos.

  2. No menu Formatar, clique em Estilos de Detalhes.

  3. Na lista Campos disponíveis, clique em Alocação de Porcentageme clique em Mostrar.

  4. Revise a escala de tempo parte do visualização. No % Alloc. row that you've just added, you can see the percentage of the resource's total available período de trabalho that is allocated to assignments during the selected time period. Além disso, a parte de escala de tempo do modo de exibição mostra o trabalho superalocado do recurso e sua porcentagem de alocação em vermelho, possibilitando que você identifique exatamente quando o recurso se torna superalocado.

Dica: Você pode ampliar o período de tempo mostrado na escala de tempo (por exemplo, você pode alterar a exibição de dias para horas) clicando em Zoom em Imagem do botão . Da mesma forma, você pode diminuir o zoom do período de tempo (por exemplo, você pode alterar o modo de exibição de dias para semanas) clicando em Diminuir Imagem do botão .

Revisar a disponibilidade para recursos corporativos usando o Project Online

Para encontrar recursos superalocados ou sublocados em um projeto ou entre projetos, você pode acessar o Project Online e exibir um gráfico e uma tabela de disponibilidade de recursos.

  1. No Project Online Project Center, clique em Recursos no menu do lado esquerdo.

  2. Selecione o recurso ou recursos cujas informações de disponibilidade você deseja exibir selecionando a caixa de seleção ao lado de seu nome e, em seguida, na guia Recursos, clique em Planejamento de Capacidade na seção Navegar.

    Para selecionar recursos adjacentes na lista, segure SHIFT enquanto você clica no primeiro e, em seguida, no último recurso. Para selecionar recursos não aadjacentes, mantenha o CTRL em espera enquanto você clica em cada recurso.

  3. Na seção Exibições da guia Disponibilidade, selecione um exibição de recurso.

    • Para exibir o trabalho de atribuição agrupado primeiro por recursos e, em seguida, pelos projetos em que o recurso aparece, selecione Trabalhar por Recurso.

    • Para exibir o trabalho de atribuição agrupado pelos projetos em que o recurso aparece, selecione Utilização de Recursos por Project.

    • Para exibir o tempo que o recurso tem disponível para trabalhar durante um período de tempo especificado, selecione Disponibilidade Restante.

    • Para exibir a quantidade de trabalho a ser atribuída ao recurso, selecione Utilização de Recursos.

  4. Se você tiver selecionado vários recursos na página anterior, poderá clicar na legenda no gráfico para selecionar os recursos que deseja exibir no gráfico.

    A tabela Detalhes abaixo do gráfico mostra uma escala de tempo que exibe quanto trabalho o recurso é atribuído durante o período de tempo especificado.

Dica: Para ver um intervalo de datas diferente no gráfico, clique em Definir Intervalos de Datas na guia Disponibilidade e selecione novas datas nas caixas Definir Intervalo de Datas.

Usar um gráfico para exibir cargas de trabalho individuais

A exibição Do Gráfico de Recursos exibe uma gráfico de exibição da carga de trabalho e disponibilidade de um recurso individual. Esse modo de exibição permite que você descubra rapidamente se o recurso selecionado está superalocado ou sublocado por um período específico de tempo. Você também pode ver a porcentagem de unidades alocadas para atribuições, juntamente com a disponibilidade de unidades máximas do recurso.

  1. No menu Exibir, clique em Gráfico de Recursos.

  2. Revise o nome do primeiro recurso no exibição Resource Graph.

    Se o nome do recurso estiver listado em vermelho, o recurso será superalocado. Os recursos listados em preto são alocados exatamente em ou sob sua capacidade total.

  3. Revise o gráfico de barras para ver o nível de superalocação ou sublocação.

    Barras azuis (por padrão) indicam a quantidade de trabalho alocado que está ou abaixo da unidade máxima do recurso e período de trabalho disponibilidade para esse período. Barras vermelhas (por padrão) indicam que o recurso está superalocado porque o recurso excedeu sua unidade máxima e disponibilidade de tempo de trabalho por um determinado período de tempo.

  4. Revise as maiores porcentagens de alocação que ocorrem no período de tempo mostrado — ou seja, a unidades de pico do recurso no período de tempo.

    As unidades de pico são listadas na parte inferior do gráfico.

  5. Para exibir o gráfico de barras do próximo recurso, pressione PAGE DOWN ou use a barra de rolagem ou as teclas de seta.

Início da página

Exibir uma lista de recursos superalocados

Você pode ver uma lista de apenas os recursos que estão superalocados exibindo o modo de exibição Folha de Recursos ou o modo de uso do recurso e, em seguida, filtrando para recursos superalocados.

  1. No menu Exibir, clique em Planilha de Recursos ou Uso de Recursos.

  2. No modo de exibição, clique em Filtrare clique em Recursos Superalocados.

  3. Para ver a lista completa de recursos novamente, clique em Filtrare clique em Todos os Recursos.

Observação: Mesmo sem a filtragem de recursos superalocados, você pode facilmente ver quais recursos estão superalocados, pois seus nomes são mostrados em vermelho em qualquer modo de exibição de recurso. Além disso, nas exibições Folha de Recursos e Uso de Recursos, um indicador Resource leveling indicator aparece no campo indicador, indicando que os recursos superalocados serão nivelados.

Os modo de exibição de tarefa também podem ser usados para exibir superalocações, embora eles não mostrem superalocações em vermelho da maneira como os exibições de recurso fazem. Se você estiver trabalhando em um modo de exibição de tarefa, poderá passar por cada tarefa que tenha superalocações de recursos, embora um modo de exibição de tarefa não mostre quais recursos (ou quantos) estão superalocados.

  1. Enquanto em qualquer exibição de tarefa, como o Gráfico de Gantt ou Diagrama de Rede, no menu Exibir, aponte para Barras de Ferramentas eclique em Gerenciamento de Recursos.

  2. Na barra de ferramentas Gerenciamento de Recursos, clique em Ir para a próxima superalocação Imagem do botão .

Recursos de grupo superalocados

No modo de exibição Folha de Recursos ou Uso do Recurso, você pode grupo recursos superalocados. Você também pode agrupar recursos por sua unidades de pico, que indicam suas alocações de porcentagem máxima em atribuições durante o projeto. Analisar os recursos superalocados pela extensão de suas superalocações pode ajudá-lo a se concentrar nos recursos mais amplamente superalocados primeiro.

  1. No menu Exibir, clique em Planilha de Recursos ou Uso de Recursos.

  2. No menu Projeto, aponte para Grupo pore clique em Personalizar Grupo por.

  3. Na caixa Nome do Campo, clique em Superalocado.

  4. Na caixa Ordem, clique em Ascending ou Descending.

    Se você clicar em Ascending, o grupo de recursos que não estão superalocados será exibido primeiro e o grupo de recursos superalocados aparecerá em segundo lugar.

  5. Para criar um grupo aninhado de unidades de pico, clique na caixa Então por e clique em Unidades de Pico.

  6. Para salvar esse grupo, clique em Salvar. Fornecer um nome para o agrupamento e, se você quiser que o grupo mostre no menu Grupo por, marque a caixa de seleção Mostrar no menu. Clique em OK para fechar a caixa de diálogo Salvar Grupo.

    A exibição é agrupada de acordo com suas especificações. Qualquer recurso que tenha qualquer atribuição superior a 100% das unidades de pico a qualquer momento durante o projeto é agrupado em Superalocado: Sim. Se você especificar um grupo aninhado de unidades de pico, poderá ter grupos adicionais em títulos como Pico: 200%, Pico: 300%e assim por diante.

  7. Para ver os recursos listados em sua ordem original na caixa Grupo por, clique em Nenhum Grupo.

Encontre recursos que tenham tempo disponível

Se você tiver recursos superalocados, talvez queira identificar os recursos no projeto que têm tempo disponível, para que você possa distribuir a carga de trabalho de forma mais precisa. Essa capacidade também será útil se houver tarefas adicionais não atribuídas e você quiser descobrir quem está disponível para realizar mais trabalho.

A disponibilidade de recursos é calculada usando a seguinte fórmula:

Disponibilidade de Recursos = Capacidade de Recurso - (Atribuição de Recurso de Resumo + Exceções de Calendário)

A Atribuição de Recurso de Resumo é a soma de todo o trabalho feito pelo recurso, e As Exceções de Calendário são exceções no calendário base do recurso.

Para encontrar recursos que possam trabalhar horas adicionais em um trabalho, você pode exibir e modificar o exibição Uso do Recurso para ver a quantidade de tempo (horas, dias ou semanas) que um recurso tem disponível para atribuições adicionais. Você também pode usar esse modo de exibição para redistribuir o trabalho de recursos superalocados para os sublocados.

  1. No menu Exibir, clique em Uso de Recursos.

  2. No menu Formatar, aponte para Detalhese clique em Disponibilidade Restante.

  3. No Rem. Avail. Linha (disponibilidade restante), revise a quantidade de trabalho que representa a disponibilidade restante, ou sublocação, para cada período de tempo.

Você também pode exibir e modificar a exibição Do Gráfico de Recursos para exibir um gráfico de barras da carga de trabalho de um recurso individual, o que pode ajudá-lo a descobrir quem pode trabalhar horas adicionais em uma tarefa. Você pode revisar informações sobre um recurso sublocado por vez no exibição Resource Graph. Você pode ver a quantidade de trabalho disponível por período de tempo.

  1. No menu Exibir, clique em Gráfico de Recursos.

  2. No menu Formatar, aponte para Detalhese clique em Disponibilidade de Trabalho.

  3. Para o recurso selecionado, revise a quantidade de trabalho disponível mostrada no gráfico de barras. Role pelo escala de tempo para ver sublocações durante períodos de tempo variáveis.

  4. Revise a quantidade de tempo disponível para o recurso selecionado na parte inferior do gráfico.

  5. Para mover para o próximo recurso que tenha tempo disponível, pressione PAGE DOWN ou use a barra de rolagem ou as teclas de seta.

Início da página

Precisa de mais ajuda?

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×