Depois de adicionar uma foto, gráfico ou imagem, existem várias maneiras de aprimorar a imagem, como planos de fundo, sombras e efeitos para transmitir sua mensagem ainda melhor.
Ajuste o brilho, o contraste ou a nitidez
- Selecione a imagem.
- Na guia Formato da Imagem , selecione Correções.
- Passe o mouse sobre as opções para visualizá-las e selecione a desejada.
Aplicar Efeitos Artísticos
- Selecione a imagem.
- Na guia Formato da Imagem , selecione Efeitos Artísticos.
- Passe o mouse sobre as opções para visualizá-las e selecione a desejada.
Alterar a cor
- Selecione a imagem.
- Na guia Formato da Imagem , selecione Cor.
- Passe o mouse sobre as opções para visualizá-las e selecione a desejada.
Aplicar Efeitos de Imagem
- Selecione a imagem.
- Na guia Formato da Imagem , selecione Efeitos de Imagem.
- Selecione a opção desejada: Sombra, Reflexão, Brilho, Bordas Suaves, Bisel ou Rotação 3D.
Adicionar uma borda
- Selecione a imagem.
- Na guia Formato da Imagem , selecione
Borda da Imagem e selecione uma borda.
Compactar a imagem
- Selecione a imagem.
- Na guia Formato da Imagem , selecione Qualidade da Imagem>Compactar Imagens....
- Selecione as opções desejadas e selecione OK.
Redefinir a imagem
- Selecione a imagem.
- Na guia Formato da Imagem , selecione
Redefinir Imagem.
Quer mais?
Aplicar um efeito artístico a uma imagem
Depois de adicionar uma foto, gráfico ou imagem, existem várias maneiras de aprimorar a imagem, como planos de fundo, sombras e efeitos para transmitir sua mensagem ainda melhor.
Ajuste o brilho, o contraste ou a nitidez
- Selecione a imagem.
- Selecione Formatar Ferramentas> de Imagem e selecione Correções.
- Passe o mouse sobre as opções para visualizá-las e selecione a desejada.
Aplicar Efeitos Artísticos
- Selecione a imagem.
- Selecione Ferramentas de Imagem>Formatar e selecione Efeitos Artísticos.
- Passe o mouse sobre as opções para visualizá-las e selecione a desejada.
Alterar a cor
- Selecione a imagem.
- Selecione Ferramentas de Imagem>Formatar e selecione Cor.
- Passe o mouse sobre as opções para visualizá-las e selecione a desejada.
Aplicar Efeitos de Imagem
- Selecione a imagem.
- Selecione Ferramentas de Imagem>Formatar e selecione Efeitos de Imagem.
- Selecione a opção desejada: Sombra, Reflexão, Brilho, Bordas Suaves, Bisel ou Rotação 3D.
Adicionar uma borda
- Selecione a imagem.
- Selecione Ferramentas de Imagem>Formatar e selecione uma borda.
Compactar a imagem
- Selecione a imagem.
- Selecione Ferramentas de Imagem>Formatar e selecione Compactar Imagens.
- Escolha as opções desejadas e selecione OK.
Redefinir a imagem
- Selecione a imagem.
- Selecione Ferramentas de Imagem>Formatar e selecione Redefinir imagem.
Quer mais?
Aplicar um efeito artístico a uma imagem