Inserir uma legenda na imagem

Aplica-se a
Excel para Microsoft 365 Word para Microsoft 365 Outlook para Microsoft 365 PowerPoint para Microsoft 365 Excel 2024 Outlook 2024 PowerPoint 2024 Excel 2021 Word 2021 Outlook 2021 PowerPoint 2021 Excel 2019 Word 2019 Outlook 2019 PowerPoint 2019 Excel 2016 Word 2016 Outlook 2016 PowerPoint 2016

O recurso Inserir Legenda no Word facilita a adição sistemática de legendas a imagens em um documento.

Em outros aplicativos do Microsoft 365, como o PowerPoint, você adiciona manualmente uma caixa de texto perto da imagem e, em seguida, agrupa a caixa de texto e a imagem. Veja as instruções abaixo. Se você tiver várias imagens em uma série, precisará numerá-las manualmente.

Word

  1. Clique na imagem à qual você deseja adicionar uma legenda.
  2. Clique em Referências>Inserir Legenda.
    Botão Inserir Legenda na guia Referências
  3. Para usar o rótulo padrão (Figura), digite a legenda na caixa Legenda.
    Caixa de diálogo Inserir Legenda

Dica

Você também pode criar seu próprio rótulo de legenda padrão clicando em Novo Rótulo e adicionando sua legenda na caixa Rótulo. O Word numera automaticamente as novas etiquetas para você.

Outros aplicativos do Microsoft 365

  1. Use Inserir>Caixa de Texto para desenhar uma caixa perto da imagem. (Consulte adicionar uma caixa de texto para obter detalhes adicionais.)
    Botão Caixa de Texto no grupo Texto
  2. Clique dentro da caixa de texto e digite o texto que deseja usar como legenda.
  3. Selecione o texto. Na guia Página Inicial, use as opções de Fonte para estilizar a legenda como desejar. 
  4. Use Ctrl+clique para selecionar a caixa de imagem e texto e, em seguida, na guia Formato da Imagem, no grupo Organizar, selecione>Grupo Grupo. 
    Na guia Formato da Imagem, as opções de agrupamento estão na seção Organizar.

Veja Também

Agrupar ou desagrupar objetos