Se você estiver procurando personalizar sua experiência ao salvar um novo arquivo por meio de CTRL+S ou pressionar o botão Salvar na Barra de Ferramentas de Acesso Rápido, aqui estão algumas opções para atender às suas necessidades. 

Geralmente usa a nuvem, mas às vezes precisa salvar localmente?

Quando você deseja salvar localmente, use Salvar como, que, como antes, dispara a caixa de diálogo salvar herdada. Você pode facilmente adicionar Salvar Como à Barra de Ferramentas de Acesso Rápido (QAT) ou usar o atalho de teclado F12.

A experiência salvar como herdda no PowerPoint

Não use a nuvem, mas geralmente salva em um local?

Se você não salvar seus arquivos na nuvem e quiser salvar em um local padrão em seu dispositivo local, continue usando a nova caixa de diálogo com um local local padrão.

No menu suspenso local, você pode definir qualquer local recente como seu local padrão clicando com o botão direito do mouse nesse local ou pressionando a tecla do aplicativo em qualquer um dos locais mostrados.Uma captura de tela de como definir o local padrão no Word ao salvar um novo arquivo

Ou, por meio de Opções> arquivo> Salvar,você pode verificar "Salvarno computador por padrão " e definir " Local de arquivolocalpadrão " para o local desejado.   Uma captura de tela da caixa de PowerPoint opções realçando a seção para personalizar o local padrão

Prefere uma experiência de navegação de pasta mais clássica, como no Windows Explorer?

Use a caixa de diálogo Clássica Salvar.

Via File > Opções > Salvar, verifique " Não mostrar o Backstage ao abrir ou salvar arquivos comatalhos de teclado".

Uma captura de tela da caixa de PowerPoint opções realçando a configuração para não usar o Backstage ao salvar com atalhos de teclado

Deseja usar o Backstage para navegar imediatamente em todas as suas pastas ou acessar sites conectados diferentes? 

Vá para o Backstage clicando em Arquivo > Salvar.

Definir uma pasta de trabalho padrão

A pasta Documentos é a pasta de trabalho padrão de todos os arquivos criados nos programas do Microsoft Office. Você pode escolher outra pasta de trabalho padrão.

Local da pasta Documentos padrão

A pasta selecionada aplica-se somente ao programa usado no momento. Por exemplo, se você alterar a pasta de trabalho padrão do Word, a pasta de trabalho padrão do PowerPoint ainda será Documentos.

Excel, PowerPoint, Project e Word

  1. Clique na guia Arquivo e em Opções.

  2. Clique em Salvar.

  3. Na primeira seção, digite o caminho na caixa Local padrão do arquivo local ou

    As opções de salvamento no Word, mostrando a configuração de pasta de trabalho padrão

Observação: No Word, você também pode clicar em Procurar para navegar até a pasta que você deseja usar.

Selecione um título abaixo para obter mais informações sobre esse aplicativo  

  1. Clique na guia Arquivo e em Opções.

  2. Clique em Geral.

  3. Em Criando bancos dedados , na caixa Pasta de banco de dados Padrão, clique em Procurar e navegue até a pasta de banco de dados padrão que você deseja ou digite o caminho da pasta onde deseja armazenar arquivos de banco de dados do Access.

  1. Clique na guia Arquivo e em Opções.

  2. Clique em Geral, e, em Opções do InfoPath, clique em Mais Opções.

  3. Clique na guia Design.

  4. No campo Local do projeto para código do Visual Basic e C#: , use Procurar para localizar a nova pasta padrão e clique em Abrir.

  5. Clique em OK para salvar suas alterações.

Quando você define uma pasta de trabalho padrão no Visio, a pasta designada para um tipo específico de arquivo é o primeiro local em que o Visio procura por qualquer arquivo desse tipo. Se o Visio não conseguir localizar um arquivo específico na pasta designada, ele examinará a pasta Meus Documentos para procurar desenhos e modelos e verificará a pasta Meus Documentos\Minhas Formas para procurar estênceis. Ele também pesquisará a pasta Documents and Settings\nome de usuário em busca de suplementos.

  1. Clique na guia Arquivo e em Opções.

  2. Clique em Avançado e, em Geral, clique em Locais dos Arquivos…

  3. Para cada tipo de arquivo para o qual você deseja definir uma pasta padrão, clique no botão Procurar Imagem do botão apropriado e navegue até a pasta onde deseja armazenar esse tipo de arquivo. É possível ter pastas de armazenamento separadas para cada um destes tipos de arquivos:

    • Minhas Formas

    • Desenhos

    • Modelos

    • Estênceis

    • Ajuda

    • Complementos

    • Inicialização

  4. Clique em OK duas vezes.

Observação: Você pode adicionar mais de uma pasta para cada tipo de arquivo. Nesse caso, a primeira pasta será a pasta de trabalho padrão. Se a primeira pasta não estiver disponível (por exemplo, um compartilhamento de rede pode estar temporariamente indisponível), o Visio utilizará a próxima pasta da lista. As definições dos relatórios de propriedade que são salvas nesses locais estão disponíveis na caixa de diálogo Relatórios. Os links para informações adicionais sobre relatórios de propriedade estão disponíveis na seção Consulte Também.

Precisa de mais ajuda?

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar Microsoft Office Insider

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?

Obrigado pelos seus comentários!

×