Há dois tipos de quebras de página no Word: quebras que o Word adiciona automaticamente para marcar o final de cada página e quebras de página manuais que você pode adicionar. Você pode excluir as quebras de página manuais. Não é possível remover quebras de página automáticas, mas é possível ajustar o local de ocorrência.

Remover uma quebra de página manual

  1. Vá para Home e selecione Mostrar/Ocultar Marca de parágrafo.

    Isso exibe quebras de página enquanto você está trabalhando em seu documento.

  2. Clique duas vezes na quebra de página para selecioná-la e pressione Excluir.

    Mostra um exemplo de uma quebra de página.

Ajustar quebras de página automáticas

Não é possível remover quebras automáticas de página, mas você pode impedir que elas aterrisem em locais estranhos, como entre linhas de texto que você gostaria de manter juntas. Você pode ajustar as configurações de quebra de página para parágrafos selecionados.

  1. Selecione os parágrafos aos quais você quer aplicar as configurações.

  2. Vá para Layout ouLayout de Página e selecione o launcher de caixa de diálogo Parágrafo Texto explicativo 4.

  3. Na guia Quebras de Linha e Página, escolha um ou mais dos seguintes:

    • Controle de linhas órfãs/viúvas: coloca pelo menos duas linhas de um parágrafo na parte superior ou inferior de uma página.

    • Manter com o próximo: evita quebras entre parágrafos que você prefere manter juntos.

    • Manter linhas juntas impede quebras de página no meio dos parágrafos.

    • Quebrar página antes: adiciona uma quebra de página antes de um parágrafo específico.

Confira também

Inserir uma quebra de página

Remover uma quebra de página manual

  1. Vá para Home e selecione Mostrar/Ocultar.

    Isso exibe quebras de página enquanto você está trabalhando em seu documento.

  2. Clique ou toque logo após a marca de parágrafo na quebra de página e pressione Excluir.

    Tutorial do Facebook

Ajustar quebras de página automáticas

Não é possível remover quebras automáticas de página, mas você pode impedir que elas aterrisem em locais estranhos, como entre linhas de texto que você gostaria de manter juntas. Você pode ajustar as configurações de quebra de página para parágrafos selecionados.

  1. Selecione os parágrafos aos quais você quer aplicar as configurações.

  2. No menu Formatar , selecione Parágrafo.

  3. Na caixa de diálogo Parágrafo , selecione a guia Quebras de Linha e Página.

    Selecione uma ou mais das seguintes opções:

    • Controle de linhas órfãs/viúvas: coloca pelo menos duas linhas de um parágrafo na parte superior ou inferior de uma página.

    • Manter com o próximo: evita quebras entre parágrafos que você prefere manter juntos.

    • Manter linhas juntas impede quebras de página no meio dos parágrafos.

    • Quebrar página antes: adiciona uma quebra de página antes de um parágrafo específico.

Confira também

Adicionar uma quebra de página

Remover uma quebra de página manual

  1. No menu Exibir , selecione Rascunho.

  2. No documento, selecione a quebra de página manual e pressione Excluir.

Ajustar quebras de página automáticas

  1. Selecione o parágrafo seguinte à quebra de página indesejada.

  2. No menu Formatar , selecione Parágrafo e selecione a guia Quebras de Linha e Página.

  3. Desmarque as caixas de seleção Manter linhas juntas, Manter com o próximo e Quebra de página anterior.

Confira também

Adicionar uma quebra de página

No Modo de Exibição de Edição, uma inserção manual de uma quebra de página no Word para a Web, tem a seguinte aparência:

Quebra de Página no Word Online

Você não verá isso no Reading View.

  1. Se você não estiver no Modo de Exibição de Edição, selecione Editar Documento > Editar no Word para a Web.

    Editar no Word Online

  2. Selecione a quebra de página.

  3. Pressione Delete.

Observação: Você só pode excluir as quebras de página adicionadas aos documentos. Não é possível excluir as quebras de página que o Word adiciona automaticamente à medida que o texto flui de uma página para a próxima.

Precisa de mais ajuda?

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar Microsoft Office Insider

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?

Obrigado pelos seus comentários!

×