Este tópico fornece-lhe instruções passo a passo sobre como tornar as suas mensagens de e-mail acessíveis e desbloquear o seu conteúdo para todos, incluindo pessoas portadoras de deficiência.
Aprende, por exemplo, a trabalhar com o Verificador de Acessibilidade para resolver problemas de acessibilidade enquanto escreve a sua mensagem de e-mail. Também irá aprender a adicionar texto alternativo a imagens para que as pessoas que utilizam leitores de ecrã possam ouvir o que é a imagem. Também pode ler sobre como utilizar tipos de letra, cores e estilos para maximizar a inclusão das suas mensagens de e-mail antes de as enviar.
Neste tópico
- Tornar o seu e-mail do Outlook para Mac acessível a pessoas portadoras de deficiência
- Verificar a acessibilidade enquanto trabalha no Outlook
- Evite utilizar tabelas
- Utilizar estilos e títulos incorporados
- Criar faixas de parágrafo
- Adicionar texto Alt a elementos visuais
- Adicionar descrições e textos de hiperligação acessíveis
- Utilizar uma cor, formato e tipo de letra acessíveis
- Criar listas acessíveis
- Ajustar o espaço entre frases e parágrafos
- Pedir um e-mail acessível
- Testar a acessibilidade com o Leitura Avançada
Verificar a acessibilidade enquanto trabalha no Outlook para Windows
O Verificador de Acessibilidade é uma ferramenta que revê os seus conteúdos e assinala os problemas de acessibilidade que encontrar. Isso explica por que cada problema pode ser um problema potencial para alguém com uma deficiência. O Verificador de Acessibilidade também sugere como pode resolve os problemas que aparecem.
No novo Outlook e no Outlook clássico, o Verificador de Acessibilidade é executado automaticamente em segundo plano ao compor um e-mail. Se o Verificador de Acessibilidade detetar problemas de acessibilidade, uma Sugestão de Correio fornecerá dicas convenientes para rever e corrigir os problemas antes de enviar o seu e-mail.
No novo Outlook e no Outlook clássico, pode definir como funcionam as notificações de acessibilidade e o Verificador de Acessibilidade. SelecioneOpções>de Ficheiro>,Acessibilidade e selecione se quer ver notificações de acessibilidade através de uma Sugestão de Correio enquanto trabalha, em determinados cenários ou apenas quando inicia manualmente o Verificador de Acessibilidade.
A opção predefinida é mostrar notificações de acessibilidade em determinados cenários. Se for detetado algum problema de acessibilidade, é apresentada uma Sugestão de Correio para o orientar a rever sugestões e corrigir o problema.
As seguintes opções estão disponíveis:
Mostre-me avisos de acessibilidade enquanto eu trabalho
Mostre-me avisos de acessibilidade quando:
- Pelo menos um destinatário preferir conteúdo acessível
- Usando um plano de fundo escuro para redigir uma mensagem. Se estiver redigindo no Tema Preto com o modo escuro habilitado, que é o padrão para esse tema, o Verificador de Acessibilidade será executado, mas mostrará notificações somente quando o contraste do texto for insuficiente. Quaisquer outros problemas continuarão a aparecer no painel Acessibilidade , mas não irão fazer com que a Sugestão de Correio seja exibida.
- Redigindo uma mensagem para uma grande audiência
- Pelo menos um destinatário está fora da minha organização
- Redigindo uma mensagem de grande importância
Mostrar-me avisos de acessibilidade somente quando eu abrir o Verificador de Acessibilidade
Para iniciar manualmente o Verificador de Acessibilidade, selecione Rever>Verificar Acessibilidade. O painel Acessibilidade é aberto e agora já pode rever e corrigir problemas de acessibilidade. Para obter mais informações, aceda a Melhorar a acessibilidade com o Verificador de Acessibilidade.
Evitar utilizar tabelas no Outlook para Windows
No novo Outlook para Windows ou no Outlook clássico para Windows, evite utilizar tabelas, se possível, e apresente os dados de outra forma, como parágrafos com cabeçalhos e faixas. As tabelas com largura fixa poderão revelar-se difíceis de ler para os utilizadores da Lupa, porque essas tabelas forçam o conteúdo para um tamanho específico. Isto torna o tipo de letra muito pequeno, o que força os utilizadores da Lupa a deslocarem-se horizontalmente, especialmente em dispositivos móveis.
Se tiver de utilizar tabelas, utilize as seguintes diretrizes para garantir que a sua tabela é o mais acessível possível:
- Evite tabelas de largura fixa.
- Certifique-se de que as tabelas são apresentadas corretamente em todos os dispositivos, incluindo telemóveis e tablets.
- Se tiver hiperligações na sua tabela, edite o texto das ligações para que façam sentido e não quebrem a meio da frase.
- Certifique-se de que o e-mail é lido facilmente com a Lupa. Envie o rascunho do e-mail para si mesmo e veja-o num dispositivo móvel para se certificar, por exemplo, de que as pessoas não precisam de deslocar o e-mail horizontalmente num telemóvel.
- Utilizar cabeçalhos de tabela.
- Teste a acessibilidade com o Leitura Avançada.
Usar os cabeçalhos da tabela
No novo Outlook para Windows ou no Outlook clássico para Windows, os leitores de ecrã controlam a localização numa tabela ao contar as células da tabela. Se uma tabela estiver aninhada noutra tabela ou se uma célula estiver unida ou dividida, o leitor de ecrã perde a contagem e não consegue fornecer informações úteis sobre a tabela a partir desse ponto. Células em branco em uma tabela também podem confundir alguém que esteja usando um leitor de tela a pensar que não há mais nada na tabela. Utilize uma estrutura de tabela simples apenas para dados e especifique informações de cabeçalho de coluna. Leitores de tela também usam as informações do cabeçalho para identificar linhas e colunas.
Para garantir que as tabelas não contêm células divididas, unidas ou tabelas aninhadas, utilize o Verificador de Acessibilidade.
- Posicione o cursor em qualquer lugar na tabela.
- No separador Estrutura da Tabela , no grupo Opções de Estilo da Tabela , selecione a caixa de verificação Linha de Cabeçalho .
- Escreva os cabeçalhos de coluna.
Utilizar estilos e cabeçalhos incorporados no Outlook para Windows
No novo Outlook para Windows ou no Outlook clássico para Windows, os cabeçalhos destinam-se a ser digitalizados, tanto visualmente como com tecnologia de apoio. Idealmente, os cabeçalhos explicam do que trata uma secção de e-mail. Utilize os estilos de título incorporados e crie textos de cabeçalho descritivos para que seja mais fácil para os utilizadores de leitores de ecrã determinar a estrutura da mensagem e navegar nos títulos.
Organize os títulos na ordem lógica indicada. Por exemplo, utilize Cabeçalho 1 e, em seguida, Cabeçalho 2. Organize as informações do seu e-mail em pequenos grupos. O ideal é que cada título inclua apenas alguns parágrafos.
Para obter instruções passo a passo sobre como utilizar os títulos e estilos, aceda a Formatar mensagens de e-mail com Estilos.
Criar faixas de parágrafo no Outlook para Windows
No novo Outlook para Windows ou no Outlook clássico para Windows, além de utilizar cabeçalhos para organizar o conteúdo na sua mensagem de e-mail, também pode criar faixas de parágrafos. Numa faixa de parágrafo, o bloco de cor de fundo estende-se pela largura da mensagem de e-mail e realça o texto dentro da faixa. Trata-se de uma excelente alternativa às tabelas para organizar e separar conteúdos.
- Selecione o texto da faixa.
- Selecione a guia Formatar Texto.
- No grupo Parágrafo , selecione
Sombreado e, em seguida, selecione a cor que pretende.
Adicionar texto alternativo a elementos visuais no Outlook para Windows
No novo Outlook para Windows ou no Outlook clássico para Windows, o texto alternativo ajuda as pessoas que não conseguem ver o ecrã a compreenderem o que é importante nas imagens, formas, gráficos SmartArt, gráficos e outros elementos visuais. No texto alternativo, descreva resumidamente a imagem e menção o respetivo objetivo. Os leitores de ecrã leem o texto para descrever a imagem aos utilizadores que não a conseguem ver.
Para obter as instruções passo a passo sobre como adicionar texto alternativo, aceda a Adicionar texto alternativo a uma forma, imagem, gráfico, gráfico SmartArt ou outro objeto.
Para obter mais informações sobre como escrever texto alternativo, aceda a Tudo o que precisa de saber para escrever texto alternativo eficaz. O conteúdo visual inclui imagens, elementos gráficos SmartArt, formas, grupos, gráficos, objetos incorporados, tinta e vídeos.
Para localizar texto alternativo ausente, use o Verificador de Acessibilidadeno novo Outlook ou no Outlook clássico.
Observação
- Para conteúdo de áudio e vídeo, além de texto alternativo, inclua legendas ocultas para pessoas surdas ou com deficiência auditiva.
- Evite usar texto em imagens como único método de transmitir informações importantes. Se você precisar usar uma imagem com texto, repita esse texto na mensagem de email.
Adicionar texto de hiperlink acessível e dicas de tela no Outlook para Windows
No novo Outlook para Windows ou no Outlook clássico para Windows, as pessoas que usam leitores de tela às vezes verificam uma lista de links. Os links devem transmitir informações claras e precisas sobre o destino. Por exemplo, evite usar textos de link como "Clique aqui", "Veja esta página", "Vá aqui" ou "Saiba mais". Em vez disso, inclua o título completo da página de destino. Você também pode adicionar Dicas de Tela que são exibidas quando você passa o cursor sobre o texto ou as imagens que contêm um hiperlink.
Dica
Se o título na página de destino do hiperlink fornecer um resumo preciso do que está na página, use-o para o texto do hiperlink. Por exemplo, este texto de hiperlink corresponde ao título na página de destino: Crie mais com os modelos da Microsoft.
Para obter as instruções passo a passo sobre como criar hiperlinks e dicas de tela, vá para Criar ou editar um hiperlink.
Usar formato e cor de fonte acessíveis no Outlook para Windows
No novo Outlook para Windows ou no Outlook clássico para Windows, uma fonte acessível não exclui ou diminui a velocidade de leitura de qualquer pessoa que leia uma mensagem de email, incluindo pessoas com visão subnormal ou deficiência de leitura ou pessoas cegas. A fonte correta melhora a legibilidade e a legibilidade das mensagens de email.
Para obter instruções sobre como alterar a fonte padrão, acesse Alterar ou definir a fonte padrão no Outlook.
Usar um formato de fonte acessível
Para reduzir a carga de leitura, selecione fontes sans serif conhecidas, como Arial ou Calibri. Evite usar todas as letras maiúsculas e textos em itálico ou sublinhados de forma excessiva.
Uma pessoa com deficiência visual pode perder o significado transmitido por cores específicas. Por exemplo, adicione um sublinhado ao texto de hiperlink codificado por cores para que as pessoas daltônicas saibam que o texto está vinculado, mesmo que não possam ver a cor. Para títulos, considere adicionar negrito ou usar uma fonte maior.
- Selecione seu texto.
- Selecione a guia Formatar Texto.
- No grupo Fonte , que fornece opções de tipo de fonte, tamanho, estilo e cor, selecione suas opções de formatação no novo Outlook ou no Outlook clássico.
Usar uma cor de fonte acessível
No novo Outlook para Windows ou no Outlook clássico para Windows, o texto em seu email deve ser legível em um modo de alto contraste. Por exemplo, use cores brilhantes ou esquemas de cores de alto contraste nas extremidades opostas do espectro de cores. Esquemas em preto e branco tornam mais fácil a distinção de texto e formas por pessoas daltônicas.
Para garantir que o texto seja exibido corretamente em um modo de alto contraste, use a configuração Automático para cores de fonte. Para encontrar contraste de cor insuficiente, use o Verificador de Acessibilidade.
- Selecione seu texto.
- Selecione Mensagem.
- No grupo Fonte , selecione
Cor da fonte. - Selecione Automático.
Criar listas acessíveis no Outlook para Windows
Para facilitar a leitura do email pelos leitores de tela, organize as informações em partes pequenas, como listas numeradas ou com marcadores.
Para obter as instruções passo a passo sobre como criar listas, vá para Adicionar uma lista numerada ou com marcadores a uma mensagem.
Ajustar o espaço entre frases e parágrafos no Outlook para Windows
No novo Outlook para Windows ou no Outlook clássico para Windows, as pessoas com dislexia descrevem ver o texto "nadando junto" em uma página (a compactação de uma linha de texto na linha abaixo). Então, elas geralmente veem o texto mesclado ou distorcido. Para reduzir a carga de leitura, você pode aumentar o espaço em branco entre frases e parágrafos.
- Selecione seu texto.
- Selecione a guia Formatar Texto.
- No grupo Parágrafo , selecione
Botão inicializador de Configurações de parágrafo no canto inferior direito.
- Na guia Recuos e Espaçamento, selecione as opções de espaçamento desejadas em Espaçamento e selecione OK.
Solicitar email acessível no Outlook para Windows
No novo Outlook para Windows ou no Outlook clássico para Windows, informe às pessoas que enviaram emails que você prefere receber conteúdo acessível.
- Para acessar os detalhes da sua conta na Web, no Outlook, selecioneInformações do Arquivo> e, em Configurações da Conta, clique no link em Acessar esta conta na Web. O Outlook na Web é aberto no navegador.
- No Outlook na Web, na guia Arquivo, selecione
Configurações e escolha Acessibilidade. na guia Geral . - Para solicitar conteúdo acessível, selecione Pedir aos remetentes para enviar conteúdo acessível. e feche a janela Configurações .
Testar a acessibilidade com a Leitura Avançada no Outlook para Windows
No novo Outlook para Windows ou no Outlook clássico para Windows, tente ler o email com a Leitura Avançada para marcar como ele fica.
- Na mensagem de email, na guia Mensagem, selecione
, Leitura Avançada. - Na guia Leitura Avançada, selecione o
Ler em Voz Alta. - Para sair da Leitura Avançada, selecione
Fechar Leitura Avançada.
Confira também
Vídeo: Melhorar a acessibilidade de emails
Melhore a acessibilidade com o Verificador de Acessibilidade
Regras para o Verificador de Acessibilidade
Torne os seus documentos do Word acessíveis para pessoas portadoras de deficiências.
Torne seus documentos do Excel acessíveis para pessoas com deficiências
Torne suas apresentações do PowerPoint acessíveis para pessoas com deficiências
Suporte técnico para clientes com deficiências
A Microsoft quer proporcionar a melhor experiência possível para todos os clientes. Se você tiver alguma deficiência ou dúvidas sobre acessibilidade, contate o Answer Desk de Acessibilidade da Microsoft para obter assistência técnica. A equipe de suporte do Answer Desk Acessibilidade é treinada no uso de várias tecnologias adaptativas populares e pode oferecer assistência em espanhol, francês, inglês e na língua de sinais dos EUA. Acesse o site do Microsoft Answer Desk Acessibilidade para descobrir os detalhes de contato para a sua região.
Se você for um usuário empresarial, comercial ou governamental, entre em contato com o Answer Desk de Deficiência corporativo.







Configurações. A janela Configurações é aberta.

