Ativar ou desativar as marcas de formatação no Outlook

Aplica-se a
Outlook para Microsoft 365 Outlook 2024 Outlook 2021

Ao redigir uma mensagem de email, você pode ver alguns símbolos no seu texto. Na verdade, são marcas de formatação, como pontos (para espaços) ou setas (para caracteres de tabulação) no Outlook. As marcas de formatação ajudam no layout do texto. Eles não aparecem em uma mensagem impressa.

Esses são os caracteres de formatação disponíveis em mensagens de email.

Quando você ativa ou desativa as marcas de formatação, sua escolha permanece em vigor para todas as mensagens subsequentes que você redigir, responder ou encaminhar.

Alternar rapidamente todas as marcas de formatação

Para ativar ou desativar as marcas de formatação, faça o seguinte:

  • Na janela da mensagem, na guia Formatar Texto , no grupo Parágrafo , clique no botão que se parece com uma marca de parágrafo. (Quando você aponta o mouse para o botão, a dica de ferramenta diz Mostrar/Ocultar ¶).
    O botão para o comando Mostrar/Ocultar Marcas de Formatação é semelhante a uma marca de parágrafo.
    Atalho de teclado CTRL+SHIFT+*. (Você deve usar o asterisco na tecla 8.)

Ativar ou desativar marcas de formatação específicas

Você pode personalizar quais marcas de formatação são mostradas no Outlook abrindo uma nova mensagem de email. 

  1. Em uma nova mensagem de email, selecioneOpções> de Arquivo>Email.

  2. Em Compose mensagens, selecione Editor Options>Display.

  3. Marque ou desmarque as marcas de formatação que deseja ver na tela.
    Personalize como o Outlook exibe seus emails e o que botões, dicas e outros elementos de edição são exibidos.

    Observação

    As opções selecionadas aqui persistirão para todas as novas mensagens de email criadas no Outlook, para as respostas ou encaminhamentos redigidos e para qualquer texto que você digitar no corpo de compromissos, reuniões, eventos, cartões de visita e tarefas.