Adicionar texto na parte superior de uma foto

Aplica-se a
Excel para Microsoft 365 Word para Microsoft 365 Outlook para Microsoft 365 PowerPoint para Microsoft 365 Excel 2024 Word 2024 Outlook 2024 PowerPoint 2024 Excel 2021 Word 2021 Outlook 2021 PowerPoint 2021 Excel 2019 Word 2019 Outlook 2019 PowerPoint 2019 Excel 2016 Word 2016 Outlook 2016 PowerPoint 2016

Você pode usar uma caixa de texto ou WordArt para adicionar texto sobre uma foto no Word, Outlook, PowerPoint ou Excel.

Caixa de texto sobre uma foto

Caixa de texto - Sorriso

Se o texto for mais longo ou não precisar de um estilo sofisticado, uma caixa de texto pode ser adequada. Você pode formatar o texto da maneira que desejar.

WordArt sobre uma foto

WordArt - Sorriso

Se o texto for breve e você quiser uma aparência estilizada, semelhante ao que você pode ver em um cartão postal, o WordArt pode ser sua melhor opção.

Qual aplicativo você está usando?

Word ou Outlook Clássico

Use uma caixa de texto para adicionar texto sobre uma foto

  1. No documento, clique para selecionar um ponto de inserção.

  2. Na guia Inserir , clique em Formas e em Nova Tela de Desenho.
    Selecionar tela de desenho

  3. Clique na tela de desenho e, na guia Inserir , clique em Imagens e escolha o local da imagem (por exemplo, Este Dispositivo).
    Grupo Ilustrações

  4. Navegue e selecione a foto que deseja usar, selecione Inserir e clique fora da tela de desenho.

  5. Na guia Inserir , clique em Caixa de Texto (no Outlook, pode estar em Mais comandos ) e clique em Caixa de Texto de Desenho.

  6. Arraste o mouse para criar a caixa, digite o texto que você quer que apareça na caixa de texto e arraste a caixa de texto para o local desejado na parte superior da imagem.

  7. Para alterar a fonte ou o estilo do texto, realce o texto e selecione a formatação de texto desejada no menu de atalho.

  8. Clique na borda externa da caixa de texto e arraste a caixa de texto para posicioná-la sobre sua foto.

  9. Verifique se a caixa de texto ainda está selecionada e, na guia Formato de Forma , faça o seguinte:

    1. Clique em Preenchimento da Forma e em Sem Preenchimento.
    2. Clique em Contorno de Forma e em Sem Contorno.

    Grupo Estilos de Forma do Word

  10. Clique na borda externa da foto, pressione e segure Ctrl e clique na borda do WordArt para que ambos os itens sejam selecionados.

  11. Na guia Formato de Forma, selecione Agrupar ObjetosAgrupar (>ou, no Outlook, clique em Mais comandos> Organizar > Agrupar).
    Comando de grupo na guia Formato de Forma do Word

Usar WordArt para adicionar texto sobre uma foto

  1. No documento, clique para selecionar um ponto de inserção.
  2. Na guia Inserir , clique em Formas e em Nova Tela de Desenho.
    Selecionar tela de desenho
  3. Clique na tela de desenho e, na guia Inserir , clique em Imagens.
    Grupo Ilustrações
  4. Navegue e selecione a foto que deseja usar, selecione Inserir e clique fora da tela de desenho.
  5. Na guia Inserir , clique em WordArt (no Outlook, pode estar em Mais comandos ), clique no estilo de texto desejado e digite o texto.
  6. Clique na borda externa do WordArt para selecioná-lo, arraste o texto sobre sua foto e, se desejar, gire o texto para o ângulo que funcione melhor para sua foto.
  7. Clique na borda externa da foto, pressione e segure Ctrl e clique na borda do WordArt para que ambos os itens sejam selecionados.
  8. Na guia Formato da Imagem , selecione Grupo>Grupo ( ou, no Outlook, clique em Mais comandos> Organizar > Grupo).
    Comando de grupo na guia Formato de Forma do Word

PowerPoint ou Excel

Use uma caixa de texto para adicionar texto sobre uma foto

  1. No seu arquivo, certifique-se de ter inserido uma foto.

  2. Na guia Inserir, no grupo Texto , clique em Caixa de Texto, arraste para desenhar uma caixa de texto em qualquer lugar próximo à imagem e digite o texto.
    Selecione no grupo Texto

  3. Para alterar a fonte ou o estilo do texto, realce o texto, clique com o botão direito do mouse nele e selecione a formatação de texto desejada no menu de atalho.

  4. Clique na borda externa da caixa de texto, arraste o texto sobre a foto e, se desejar, gire o texto no ângulo que funcionar melhor para a foto.

  5. Verifique se a caixa de texto ainda está selecionada e, em seguida, na guia Formato de Forma , no grupo Estilos de Forma , faça o seguinte:

    1. Clique em Preenchimento da Forma e em Sem Preenchimento.
    2. Clique em Contorno de Forma e em Sem Contorno.

    Estilos de Forma

  6. Clique na borda externa da foto, pressione Ctrl e clique na borda da caixa de texto para que os dois itens sejam selecionados.

  7. Na guia Formato de Forma, no grupo Organizar, selecione>Grupo Grupo.
    Comando de grupo no grupo Organizar do PowerPoint

Usar WordArt para adicionar texto sobre uma foto

  1. No seu arquivo, certifique-se de ter inserido uma foto.
  2. Na guia Inserir , no grupo Texto , clique em WordArt, clique no estilo de texto desejado e digite o texto.
    Selecione no grupo Texto
  3. Clique na borda externa do WordArt para selecioná-lo, arraste o texto sobre sua foto e, se desejar, gire o texto para o ângulo que funciona melhor para sua foto.
  4. Clique na borda externa da foto, pressione e segure Ctrl e clique na borda do WordArt para que ambos os itens sejam selecionados.
  5. Na guia Formato de Forma, no grupo Organizar, selecione>Grupo Grupo.
    Comando de grupo no grupo Organizar do PowerPoint