Pode criar páginas de notas à medida que cria a sua apresentação. Talvez você queira imprimi-las e revisá-las enquanto faz a apresentação.
Uma ideia verde...
No entanto, antes de imprimir as anotações, considere a possibilidade de exibi-las no Modo de Exibição do Apresentador. Você pode exibi-las durante a apresentação em um segundo monitor para economizar papel e tinta de impressora. Confira mais informações em Exibir anotações do apresentador de forma privada durante a apresentação em vários monitores.
Criar páginas de anotações
Utilize o painel de notas na vista Normal para escrever notas sobre os seus diapositivos. Para ir para o modo de exibição Normal, na guia Exibir, no grupo Modos de Exibição de Apresentação, clique em Normal.
Você pode digitar e formatar suas anotações enquanto trabalha no modo de exibição Normal, mas, para ver como elas serão impressas e o efeito completo de qualquer formatação de texto, como cores de fonte, alterne para o modo de exibição Anotações. Você também pode verificar e alterar os cabeçalhos e rodapés das anotações no modo de exibição Anotações.
Cada página mostra uma miniatura de slide com as anotações que acompanham o slide. No modo de exibição Anotações, você pode aprimorar suas anotações com gráficos, imagens, tabelas ou outras ilustrações.
Os números a seguir correspondem aos números da ilustração.
- As páginas incluem suas anotações e todos os slides da apresentação.
- Cada slide é impresso em sua própria anotação.
- As anotações acompanham o slide.
- Você pode adicionar dados, como imagens ou gráficos, às anotações.
Enquanto adiciona anotações, lembre-se do seguinte:
- As alterações, adições e exclusões feitas em uma anotação se aplicam somente à anotação em questão e ao texto da anotação no modo de exibição Normal.
- Se você quiser ampliar, reposicionar ou formatar a área de imagem do slide ou das anotações, faça suas alterações no modo de exibição Anotações.
- Não é possível desenhar nem inserir imagens no painel de anotações no modo de exibição Normal. Alterne para modo de exibição Anotações para desenhar ou adicionar a imagem.
- As imagens e os objetos que você adiciona no modo de exibição Anotações aparecem na anotação impressa, mas não na sua tela no modo de exibição Normal.
Criar mais espaço para anotações
Uma anotação padrão consiste em uma miniatura de slide, na metade superior da página, e em uma seção do mesmo tamanho para anotações, na metade inferior da página.
Se a metade de uma página não for suficiente para suas anotações, adicione mais espaço.
Para adicionar mais espaço em uma única anotação:
No separador Base , selecione o diapositivo ao qual pretende adicionar mais espaço para notas e, em seguida, selecione o separador Ver .
No separador Ver , no grupo Vistas de Apresentação , selecione Página de Notas.
Siga um destes procedimentos:
- Para eliminar a miniatura do diapositivo, selecione o diapositivo na página de notas e, em seguida, prima Delete. Esta ação não eliminará o diapositivo do conjunto de diapositivos, apenas da página de notas, para lhe dar mais espaço para as notas.
- Para reduzir o tamanho da miniatura do slide, na anotação, arraste uma alça de dimensionamento na miniatura do slide.
Na borda superior do espaço reservado para anotações, você pode arrastar a alça de dimensionamento para aumentar o espaço reservado para anotações até onde precisar.
Adicionar arte ou formatação a todas as anotações
Para adicionar elementos gráficos, como uma forma ou imagem, ou para formatar todas as páginas de notas na sua apresentação, altere o Modelo Global de Notas. Por exemplo, para incluir um logótipo de empresa ou outro elemento visual em todas as páginas de notas, adicione-o ao Modelo Global de Notas. Em alternativa, se quiser alterar o estilo do tipo de letra de notas as notas, altere-o também no Modelo Global de Notas. Você pode alterar a aparência e a posição da área do slide, das anotações, cabeçalhos, rodapés, números de página e data.
Imprimir anotações com miniaturas de slide
Você pode imprimir as anotações com miniaturas dos slides para distribuí-las para o público ou para ajudá-lo a se preparar para a apresentação.
Observação
Você só pode imprimir uma miniatura de slide com anotações por página impressa.
- Abra a apresentação para a qual deseja imprimir as anotações com miniaturas de slide.
- Clique na guia Arquivo.
- No lado esquerdo do separador Ficheiro , selecione Imprimir.
- Em Definições, selecione a seta junto a Diapositivos de Página Inteira e, em seguida, em Esquema de Impressão, selecione Páginas de Notas.
- Para especificar a orientação da página, selecione a seta junto a Orientação Vertical e, em seguida, selecione Orientação Vertical ou Orientação Horizontal.
- Caso queira imprimir anotações e miniaturas de slide em cores, selecione uma impressora colorida. Selecione a seta junto a Cor e, em seguida, selecione Cor na lista.
- Selecione Imprimir.
Imprimir anotações sem miniaturas de slide
Observação
Você pode imprimir apenas uma anotação por página impressa.
- Abra a apresentação para a qual deseja imprimir as anotações sem miniaturas de slide.
- Abra cada slide no modo de exibição Anotações. Para aceder à vista Página de Notas, no menu Ver, no grupo Vistas de Apresentação, clique em Página de Notas.
- Exclua a miniatura do slide de cada uma das anotações. Para excluir a miniatura do slide, na anotação, clique na miniatura do slide e pressione DELETE.
- Selecione a guia Arquivo.
- No lado esquerdo do separador Ficheiro , selecione Imprimir.
- Em Definições, selecione a seta junto a Diapositivos de Página Inteira e, em seguida, em Esquema de Impressão, selecione Páginas de Notas.
- Para especificar a orientação da página, selecione a seta junto a Orientação Vertical e, em seguida, selecione Orientação Vertical ou Orientação Horizontal.
- Caso queira imprimir anotações e miniaturas de slide em cores, selecione uma impressora colorida. Selecione a seta junto a Cor e, em seguida, selecione Cor na lista.
- Selecione Imprimir.