Pode utilizar o separador Modelo Global de Folhetos para editar o aspeto dos folhetos de apresentação, incluindo o esquema, cabeçalhos e rodapés e fundo. As alterações feitas no folheto mestre aparecem em todas as páginas do folheto impresso.
Para ver as opções de folheto, clique na guia Exibir e, em seguida, clique em Folheto Mestre no grupo Modos de Exibição Mestres.
Isso abre o Modo de Exibição de Folheto Mestre.
Alterar o layout
No grupo Configuração da Página, é possível especificar o número e o layout dos slides para impressão em cada página, alterar a orientação dos folhetos e definir o tamanho do slide. É possível usar as configurações em todos os três menus Orientação do Folheto, Tamanho do Slide e Slides por Página para personalizar o layout exatamente como você deseja.
Definir diapositivos por página
Selecione diapositivos por página.
Escolha uma opção de layout a partir das imagens em miniatura.
Dica
A opção 3 Slides inclui linhas, pelas quais sua audiência pode usar fazer anotações.
Definir a orientação
- Selecione Orientação do Folheto e, em seguida, selecione Vertical ou Horizontal.
Definir o tamanho do diapositivo
Clique em Tamanho do Diapositivo e, em seguida, selecione uma das opções.
Quando o PowerPoint não consegue dimensionar seu conteúdo automaticamente, ele solicitará que você faça. Selecione Maximizar para aumentar o tamanho do conteúdo quando dimensionar para um tamanho maior de slide. (Ao selecionar esta opção, é possível que os conteúdos deixem de caber no diapositivo.) Selecione Garantir o Ajuste para diminuir o tamanho do seu conteúdo. (Esta opção pode fazer com que os conteúdos pareçam mais pequenos, mas será capaz de ver todos os conteúdos no diapositivo.)
Dica
- Para definir um tamanho personalizado, incluindo a largura, altura, numeração de diapositivos e orientação dos diapositivos e notas, selecione Tamanho de Diapositivo Personalizado no menu Tamanho do Diapositivo .
- Para garantir que seus slides serão impressos da maneira que você deseja, visualize seus folhetos antes de imprimir.
Alterar cabeçalhos e rodapés
É possível ajustar cabeçalhos e rodapés no grupo Espaços Reservados. Por padrão, os espaços reservados são exibidos nos cantos superior e inferior da página Folheto Mestre.
Clique em um espaço reservado de texto (Cabeçalho, Rodapé, Data ou Número de Página) para alterá-los. Você pode fazer coisas como:
- Editar ou adicionar conteúdo nos espaços reservados de texto: além das alterações de texto, você pode usar os comandos da guia Inserir para adicionar elementos gráficos ou outros tipos de conteúdo.
- Formatar a forma e a aparência do texto: selecione o texto e use as opções na guia Formatar para fazer alterações.
- Alterar espaços reservados para texto: arraste um espaço reservado para texto para movê-lo e use as alças de dimensionamento da caixa de texto para alterar o tamanho.
- Habilitar ou desabilitar os espaços reservados: desmarque a caixa de seleção dos espaços reservados (Cabeçalho, Data, Rodapé ou Número de Página) que você deseja desabilitar.
Alterar a tela de fundo
É possível alterar o plano de fundo do seu folheto (mas não o plano de fundo dos slides) no grupo Plano de fundo. Você também pode alterar rapidamente a fonte de todos os textos do folheto de uma única vez e pode aplicar bordas especiais e efeitos visuais.
Cores: escolha um tema de cor para o plano de fundo do folheto. Você deve clicar em Estilos de Plano de Fundo e escolher uma opção para vê-la aplicada.
Estilos de Plano de Fundo: escolha uma opção de estilo a partir da lista. As cores exibidas dependem de sua preferência na lista Cores.
Dica
Clique em Formatar Plano de Fundo na parte inferior da lista Estilos de Plano de Fundo para abrir o painel Formatare escolha mais opções de plano de fundo, como configurações avançadas de preenchimento, efeitos artísticos e configurações de cor e imagem.
Fonte: escolha uma fonte da lista para aplicá-la rapidamente a todos os cabeçalhos e rodapés.
Efeitos: escolha um efeito da lista para aplicar um efeito de tema, com recursos que incluem sombras, reflexos, linhas, preenchimentos e muito mais.
Visualizar seus folhetos
Para visualizar como seu folheto ficará quando impresso:
- Selecione Impressão de arquivo>.
- Aceda a Definições>Diapositivos de Página Inteira e, em seguida, em Folhetos, selecione o esquema que pretende e observe o painel de pré-visualização. Selecione Esc (ou selecione o separador Ficheiro ) para voltar à vista anterior.
Para obter mais informações sobre como trabalhar com os folhetos do PowerPoint, consulte: