Você pode adicionar áudio a uma apresentação do PowerPoint, como músicas, narrações ou frases de efeito. Para gravar e ouvir áudio, o computador tem de ter um card de som, microfone e altifalantes.
2:00
Adicionar áudio do seu computador
- Selecione Inserir>áudio.
- Escolha Áudio em meu PC.
- Na caixa de diálogo Inserir Áudio, escolha o arquivo de áudio que você deseja adicionar.
- Escolha Inserir.
Gravar áudio
Selecione Inserir>áudio.
Escolha Gravar Áudio.
Introduza um nome para o ficheiro de áudio, selecione Gravar e, em seguida, fale.
Observação
O seu dispositivo tem de ter um microfone ativado para gravar áudio.
Para revisar a gravação, escolha Parar e, em seguida, Reproduzir.
Escolha a opção Gravar para regravar seu clipe ou selecione OK se você estiver satisfeito com o resultado.
Para mover o clipe, marque e arraste o ícone de áudio para o local desejado no slide.
Se estiver a utilizar mais do que um ficheiro de áudio por diapositivo, coloque o botão de áudio no mesmo local em cada diapositivo para o encontrar facilmente.
Escolha Reproduzir.
Ocultar o ícone de áudio
- Selecione o ícone de clip de áudio no diapositivo.
- No friso, no separador Reproduzir, selecione a caixa Ocultar Durante a Apresentação marcar.
Use esta opção somente se você definir o clipe de áudio para reprodução automática. Na vista Normal, o ícone de áudio está sempre visível a menos que o arraste para fora do diapositivo.
Alterar as opções de reprodução
Selecione o ícone de áudio e, em seguida, selecione o separador Reproduzir . Em seguida, selecione as opções que pretende utilizar:
Para cortar o áudio, selecione Cortar Áudio e, em seguida, utilize os controlos de deslize vermelho e verde para cortar o ficheiro de áudio.
Para aumentar ou diminuir o áudio, altere o número nas caixas Duração do Esmaecimento.
Para ajustar o volume, selecione Volume e escolha a definição que preferir.
Para escolher a forma como o ficheiro de áudio é iniciado, selecione a seta pendente junto a Início e, em seguida, selecione uma opção:
-
Em Sequência de Áudio: reproduz o arquivo de áudio automaticamente com um clique.
-
Automaticamente: reproduz automaticamente quando você avança para o slide no qual o arquivo de áudio está.
-
Quando Clicado: reproduz áudio somente quando o ícone é clicado.
Para escolher como o áudio é reproduzido em sua apresentação, escolha uma opção:
-
Executar Entre Slides: reproduz um arquivo de áudio entre todos os slides.
-
Loop até Parar: reproduz um ficheiro de áudio repetidamente até o parar manualmente ao selecionar o botão Reproduzir/Colocar em Pausa.
Para que o áudio seja executado continuamente em todos os slides em segundo plano, escolha Executar em Segundo Plano.
Excluir áudio
Para eliminar um clip de áudio, selecione o ícone de áudio no diapositivo e prima Delete.
Você pode adicionar áudio a uma apresentação do PowerPoint, como músicas, narrações ou frases de efeito. Para gravar e ouvir áudio, o computador tem de ter um card de som, microfone e altifalantes.
2:00
Para adicionar música ou outro clip de áudio à sua apresentação de diapositivos, selecione o diapositivo que pretende e selecione Inserir>Áudio. Você pode adicionar áudio a um único slide, reproduzir áudio automaticamente quando um slide aparecer ou adicionar uma música que pode ser reproduzida como música de fundo durante toda a apresentação.
Pode adicionar a sua própria narração ou comentário a uma apresentação inteira ao fazer uma gravação no separador Apresentação de Diapositivos . Para obter mais informações, aceda a Gravar a sua apresentação de diapositivos.
Adicionar áudio a um único slide
Na vista Normal , selecione o diapositivo que pretende e selecione Inserir>Áudio.
Selecione Navegador de áudio para inserir áudio do iTunes ou Áudio de arquivo para inserir um clipe de áudio do seu computador.
Selecione o clipe de áudio. No separador Reproduzir , selecione as opções de áudio que pretende.
(Opcional) Se você quiser alterar ou modificar o ícone padrão do arquivo de áudio, use os botões de formato de imagem na guia Formato de Áudio para adicionar um quadro, borda ou outro efeito de formatação ao ícone de áudio.
Visualizar o áudio
No diapositivo, selecione o botão de áudio e, em seguida, selecione Reproduzir/Colocar em pausa por baixo do botão de áudio.
Reproduzir áudio automaticamente quando um slide aparecer
Por predefinição, durante uma apresentação de diapositivos, o áudio é reproduzido quando a selecionar. Você pode alterar isso para que o áudio seja reproduzido automaticamente assim que o slide for exibido.
- No modo de exibição Normal, selecione o slide desejado e adicione um clipe de áudio, se ainda não tiver feito isso.
- No separador Reproduzir , selecione Iniciar>Automaticamente.
Adicionar áudio que é reproduzido durante toda a apresentação
No modo de exibição Normal, selecione o primeiro slide da sua apresentação e adicione um clipe de áudio, se ainda não tiver feito isso.
No separador Reproduzir , selecione Reproduzir entre Diapositivos.
Adicionar áudio reproduzido repetidamente
- No modo de exibição Normal, selecione o slide desejado e adicione um clipe de áudio, se ainda não tiver feito isso.
- No separador Reproduzir, selecione Loop Até Parar.
Usada sozinha, essa opção significa que o som em loop dura enquanto o slide em que ele está é mostrado. Quando a opção Repetir até Parar é usada em conjunto com Executar entre Slides, o som em loop continua durante a apresentação.
Ocultar o ícone de áudio
- Selecione o botão de clip de áudio no diapositivo.
- No friso do PowerPoint, no separador Reproduzir, selecione a caixa Ocultar Durante a Apresentação marcar.
Use esta opção somente se você definir o clipe de áudio para reprodução automática. Na vista Normal , o ícone de áudio está sempre visível a menos que o arraste para fora do diapositivo.
Formatos de áudio suportados no PowerPoint para a Web: MP3, WAV, M4A, AAC e OGA
Tamanho máximo do arquivo de áudio: 16 MB
Adicionar áudio do computador
- Abra uma apresentação no PowerPoint para a Web.
- No separador Inserir , selecione Áudio.
- No explorador de ficheiros, navegue para o ficheiro de áudio que pretende utilizar e, em seguida, selecione Abrir.
Ocultar o ícone de áudio
- Selecione o clipe de áudio no slide.
- No friso, no separador Áudio, selecione Opções de Áudio e, em seguida, selecione a caixa Ocultar Durante a Apresentação marcar.
Use esta opção somente se você definir o clipe de áudio para reprodução automática. Na vista Normal, o áudio está sempre visível a menos que o arraste para fora do diapositivo.
Alterar as opções de reprodução
Selecione o botão de áudio e, em seguida, selecione o separador Formato de Áudio ou o separador Reproduzir . Em seguida, selecione as opções que pretende utilizar:
Para ajustar o volume, selecione Volume e escolha a definição que preferir.
Para escolher como o arquivo de áudio é iniciado, selecione a seta suspensa Iniciar e selecione uma opção:
-
Automaticamente: durante uma apresentação de slides, o áudio é reproduzido automaticamente quando você avança para o slide em que o arquivo de áudio está.
-
Quando clicado: durante uma apresentação de slides, o áudio só é reproduzido quando o ícone é clicado.
Para escolher como o áudio é reproduzindo em sua apresentação, selecione uma ou mais opções em Opções de Áudio:
-
Executar Entre Slides: reproduz um arquivo de áudio entre todos os slides.
-
Loop until Stopped: reproduz um arquivo de áudio no loop até que você o pare manualmente selecionando o botão Reproduzir/Pausar.
-
Ocultar durante a apresentação: se você definir o clipe de áudio para ser reproduzido automaticamente, poderá ocultar o ícone de áudio durante a apresentação, pois não é necessário selecioná-lo a qualquer momento.
-
Rebobinar após a reprodução: use esta opção se você precisar reproduzir um clipe de áudio mais de uma vez enquanto ainda estiver apresentando o mesmo slide que contém esse clipe de áudio.
Para que o áudio seja executado continuamente em todos os slides em segundo plano, escolha Executar em Segundo Plano.