Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Sintomas

Suponha que você mover uma caixa de correio do arquivamento em local para Microsoft Exchange Online e o correio é adicionado como um atalho favorito. Após essa migração for concluída, você não pode acessar a caixa de correio de arquivamento e o atalho para a pasta de caixa de correio de arquivamento não é exibido na lista Favoritos do Microsoft Outlook Web App. Além disso, você recebe a seguinte mensagem de erro:

O item que você tentou acessar não existe. O item não foi encontrado. Você ou um representante pode ter movido ou excluído usando outro computador ou um telefone celular.

Causa

Esse problema ocorre devido pela lógica de design no ambiente do Microsoft Exchange Server 2010.

Resolução

Para resolver esse problema, instale o Update Rollup 10 para o Exchange Server 2010 Service Pack 3.

Status

A Microsoft confirma que este é um problema em seus produtos listados na seção "Aplica-se a".

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×