Ajustar a cor de uma imagem no Office

Aplica-se a
Excel para Microsoft 365 Word para Microsoft 365 PowerPoint para Microsoft 365 Excel 2016 Word 2016 PowerPoint 2016 Excel 2013 Word 2013 PowerPoint 2013 Excel 2010 Word 2010 PowerPoint 2010
  1. Selecione a imagem cuja cor você deseja alterar.

  2. Clique na guia Formatar e em Cor.
    Comando Cor na guia Formato da Imagem
    Se a guia Formatar não estiver visível, verifique se você selecionou uma imagem.

  3. Siga um destes procedimentos:

    1. Escolha uma das muitas opções de Saturação de cor, Tom de cor ou Recolorir na galeria de cores.
    2. Clique em Opções de Cores da Imagem na parte inferior da Galeria de cores.
      No painel Formatar Imagem , ajuste manualmente a Saturação da Cor, o Tom da Cor e a Recor da imagem selecionada.

Observação

Você pode desfazer uma edição clicando no comando Desfazer correspondente no menu Editar . As edições nas imagens não serão salvas até que você as salve explicitamente.