Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Sintomas

Mesmo se um cartão de SIM (módulo) de identificação de assinante está inserido corretamente no Microsoft Surface Pro LTE Advanced, conexão de evolução Long-Term (LTE) pode falhar e resultam em status "desconectado". Em alguns casos, a opção celular desaparece da lista de redes disponíveis e você não pode tentar essa conexão.

Causa

Esse problema pode ocorrer se uma atualização de firmware for feita para um modem LTE com um histórico com um SIM específico inserido. A atualização devido a uma inconsistência ocorre nas informações de nome de ponto de acesso (APN) contidas no modem LTE.

Este não é um problema causado por operadoras de telefonia celular. Confirmamos que o problema ocorre dependendo do inserido SIM e as informações de APN preparado antecipadamente no firmware modem para cada operadora.

Atualização de firmware é realizada pelo aplicativo automático pelo Windows Update ou manual do pacote de Firmware e Drivers de superfície, mas em ambos os casos, levará a esse problema.

Além disso, você precisa de uma conta que tenha permissões de administrador para executar a atualização.

Resolução

Se você desejar impedir que esse problema ou se o problema já ocorreu, você pode recuperar esses métodos a seguir:

Instale o seguinte hotfix e reinicie o dispositivo. Surface Pro LTE (5º Gen) Drivers e Firmware

Se a versão do firmware do dispositivo "Superfície banda larga móvel" é exibida como "190307-1128-REL-c7.1-00003", a atualização do firmware estará concluída.

Observação: Há uma chance de que você pode ter uma versão diferente do atualizador a superfície instalado em seu computador. Se você vir o erro "uma versão mais recente da atualização do Surface Pro 19_015_07 (64 bits) já está instalada", você precisa abrir Adicionar ou remover programas e desinstale a atualização de superfície 19_035_01 (64 bits) ou qualquer outra versão desta ferramenta.

Status

Em cooperação com o departamento de desenvolvimento de superfície e o fabricante do modem LTE, estamos oferecendo novo firmware de modem que resolveu o problema. Este hotfix será lançado através do Windows Update no futuro.

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×