Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Sintomas

Quando você executa uma pesquisa de eDiscovery no Exchange Server 2013 exportar conteúdo relevante em várias caixas de correio, a pesquisa e a operação de exportação não for bem-sucedida. Além disso, você recebe a seguinte mensagem de erro:

Falha na exportação de NotFound com o tipo de erro: 'NotFound'.


Observação: Esse problema pode não ocorrer quando você executa uma pesquisa de eDiscovery dentro de uma ou duas caixas de correio.

Causa

Esse problema ocorre se a busca ItemIds no estágio de preparação não é realizada de maneira oportuna. A mensagem de erro ocorre se alguns itens estão sendo alterados (como itens sejam excluídos ou arquivados) antes da busca.

Informações da atualização cumulativa

Para Exchange Server 2013

Para resolver esse problema, instale 14 atualização cumulativa para o Exchange Server 2013 ou uma atualização cumulativa para o Exchange Server 2013posterior.

Status

A Microsoft confirma que este é um problema em seus produtos listados na seção "Aplica-se a".

Referências

Saiba mais sobre a terminologia usada pela Microsoft para descrever as atualizações de software.

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×