Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Sintomas

Em um ambiente do Microsoft Exchange Server, quando você executa uma pesquisa de eDiscovery e exporta os resultados por meio da ferramenta de exportação de PST eDiscovery, a exportação nunca termina e você recebe a seguinte mensagem de erro:

Exportação falhou com erro: exportação falhou com erro tipo: 'Desconhecido'. Detalhes: O valor não pode ser nulo.

Nome do parâmetro: chave.


Causa

Esse problema ocorre se a propriedade tem um valor nulo quando os resultados são exportados.

Informações da atualização cumulativa

Para Exchange Server 2013

Para resolver esse problema, instale 15 atualização cumulativa para o Exchange Server 2013 ou uma atualização cumulativa para o Exchange Server 2013posterior.

Status

A Microsoft confirma que este é um problema em seus produtos listados na seção "Aplica-se a".

Referências

Saiba mais sobre a terminologia usada pela Microsoft para descrever as atualizações de software.

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×