Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Conteúdo techknowledge

SINTOMAS Ao baixar o arquivo
de Reconciliação Eletrônica do meu banco, você pode receber a seguinte mensagem de erro no Relatório de Registros Não Processados: Tipo de Registro



Não Encontrado.


CAUSA

As informações no Configurador estão ausentes ou as informações no arquivo não podem ser lidas.


RESOLUÇÃO 1 Verifique se a informação está correta no


início

do Configurador de Reconciliação Eletrônica. As informações de instalação no arquivo Configurator podem ser encontradas no Artigo 850751da Base de Dados de Conhecimento.
Você precisará trabalhar com seu banco e o formato do banco fornecido para determinar se você tem os campos corretos no seu configurador.


RESOLUÇÃO 2 Verifique se o arquivo do banco não contém informações extras ao redor dos campos, como aspas


ou parênteses. Os itens extras fazer com que Dynamics\eEnterprise leiam as informações como "01/02/02" em vez de 01/02/02, o que resultará na não correspondência adequada das transações.


1. Vá para o local do arquivo de formato do banco. Isso dependerá de onde você escolheu salvá-lo.


2.Clique com o botão direito do mouse nele e escolha abrir com Bloco de notas.


3.View the file and make sure there are noquotation marks or parenthesis, if so, remove them.


RESOLUÇÃO 3


Verifique se seu arquivo é .txt arquivo olhando para o nome do arquivo. Ele precisa estar em .txt formato. Se o arquivo for anexado a .txt que um arquivo .txt, abra-o com Excel e salve o arquivo como um arquivo .txt arquivo.

Este artigo foi TechKnowledge Document ID:25941

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×