PROBLEMA
Ao mover pastas públicas para uma caixa de correio de pasta pública diferente, você enfrenta um dos seguintes sintomas:
-
Os usuários não conseguem acessar pastas públicas que estão localizadas na caixa de correio de destino durante a mudança.
-
Os usuários não conseguem acessar pastas públicas durante a movimentação porque sua caixa de correio de hierarquia de pasta pública primária é a caixa de correio de destino.
MOTIVO
A caixa de correio de destino está bloqueada durante a movimentação de pasta pública.
SITUAÇÃO
Esse é um problema conhecido. Estamos investigando e publicaremos mais informações neste artigo quando estiverem disponíveis.
MAIS INFORMAÇÕES
Para obter mais informações, consulte mover uma pasta pública para uma caixa de correio de pasta pública diferente. Ainda precisa de ajuda? Acesse a comunidade da Microsoft ou os fóruns do Exchange do TechNet.