Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Sintomas

Considere o seguinte cenário:

  • Tentar fazer logon em uma rede sem fio usando uma nova single sign-on (SSO) conta em um computador que esteja executando o Windows RT 8.1 ou Windows 8.1.

  • Esta é a primeira vez que você usar a nova conta SSO no computador.

  • Insira uma credencial incorreta para a nova conta SSO e houver falha no logon.

  • Insira uma credencial correta para fazer logon novamente.


Nesse cenário, você encontrar um dos seguintes problemas:

  • Você permanecer na tela de boas-vindas com girando pontos por vários minutos e, em seguida, volte para a tela de logon com mensagens de erro.

  • Reinicie o computador e tente fazer logon novamente. Em seguida, ficar em uma tela preta.


Causa

O problema ocorre porque o serviço de perfil de usuário trava ao tentar ler um perfil vazio durante a sequência de logon.

Resolução

Para resolver esse problema, instale a atualização 2919355. Para obter mais informações sobre como obter esse pacote cumulativo de atualizações, clique no número abaixo para ler o artigo na Base de Conhecimento da Microsoft:

2919355 Windows RT 8.1, 8.1 para Windows e Windows Server 2012 R2 atualização abril de 2014

Status

A Microsoft confirma que este é um problema em seus produtos listados na seção "Aplica-se a".

Mais informações

Para obter mais informações sobre a terminologia de atualização de software, clique no número abaixo para ler o artigo na Base de Conhecimento da Microsoft:

824684 descrição da terminologia padrão usada para descrever as atualizações de software

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×