Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Sintomas

Você pode experimentar os seguintes sintomas no Microsoft Outlook no modo Online ou no Outlook Web App (OWA) quando a caixa de correio estiver localizada em um servidor no qual o Pacote de Serviço sumido 2RU6 ou o Pacote de Serviço sumação 2010 foi instalado:

  1. Você não pode apagar mensagens suaves que contenham anexos de correio de voz.

  2. Você não pode apagar mensagens suaves que tenham anexos (como um arquivo PDF) que são enviadas de um servidor FAX, uma impressora ou um scanner.

Nota Esse problema não ocorre se a mensagem for enviada por um usuário em vez de por um aplicativo ou se a mensagem não tiver anexos.

Causa

Este problema ocorre após a troca 2010 Service Pack 2 RU6 ou Troca 2010 Service Pack 3 é instalado.

Resolução

Para resolver esse problema, instale o seguinte enrolar atualização:

2803727 Descrição do rollup atualização 1 para o pacote de serviço sinuoso 3 do servidor de câmbio

Solução alternativa

Solução alternativa 1: Apagar duramente a mensagem em vez da exclusão macia

Para excluir mensagens de e-mail no Outlook, selecione a mensagem e, em seguida, pressione o Shift+Delete.

Solução alternativa 2: Use o modo em cache para o Outlook

Quando você usa o modo em cache do Outlook, a mensagem pode ser aexcluída suavemente. Para mais informações, acesse o seguinte tópico da Microsoft TechNet:

Configure o modo de troca em cache no Outlook 2010

Informações adicionais

Para obter mais informações sobre como recuperar mensagens excluídas no Microsoft Exchange 2007 ou no Microsoft Exchange 2003, clique no número seguinte do artigo para ir ao artigo na Base de Conhecimento da Microsoft:

246153 Como posso recuperar itens que eu tenho "hard excluído" no Outlook?Para obter mais informações sobre como recuperar mensagens excluídas no Microsoft Exchange 2010, acesse o seguinte site da Microsoft TechNet:

Compreender itens recuperáveis

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×