Sintomas
Você pode conectar um telefone Polycom CX300 para o computador que está executando um cliente Microsoft Lync 2010. Nessa situação, o diodo emitindo luz (LED) do correio de voz no telefone não acender quando você receber uma nova mensagem de voz.
Causa
Esse problema ocorre porque o cliente do Lync 2010 não enviar o relatório de dispositivo (HID) de interface humana para ligar o LED do correio de voz.
Resolução
Para resolver esse problema, instale a seguinte atualização cumulativa:
2571543 Descrição do pacote de atualização cumulativa do Lync 2010: julho de 2011
Informações adicionais
Para obter mais informações sobre drivers HID, visite o seguinte site da Microsoft: