Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

PROBLEMA

Os usuários em um ambiente de Proteção Microsoft Exchange Online recebem um NDR (relatório não detalhado) quando enviam mensagens de email para um destinatário cujo ambiente de mensagens usa o serviço UCEPROTECT para segurança de email.

MOTIVO

Esse problema ocorrerá se um endereço IP Proteção do Exchange Online de saída for adicionado à lista de blocos UCEPROTECT.

SOLUÇÃO

A causa do problema está na lista de blocos UCEPROTECT e a resolução deve ser direcionada para UCEPROTECT. Portanto, recomendamos que você entre em contato com a UCEPROTECT.

As diretrizes a seguir são fornecidas como está e sem qualquer garantia para resolve rejeições inesperadas de email de ambientes de destinatário que usam o serviço UCEPROTECT como uma lista de blocos.

Para resolve esse problema, tente o seguinte. Se o sistema de mensagens do destinatário usar a lista de blocos UCEPROTECT, entre em contato com o administrador de email do destinatário para ter os seguintes Proteção do Exchange Online endereços IP do servidor de borda de saída adicionados a uma lista de permissões para ignorar as verificações UCEPROTECT:

MAIS INFORMAÇÕES

A lista de blocos UCEPROTECT é uma lista de blocos em tempo real comum. Listas de blocos em tempo real são listas de endereços IP que são publicados por meio do DNS (Sistema de Nomes de Domínio) como um arquivo de zona que pode ser usado pelo software do servidor DNS ou como uma zona DNS dinâmica que pode ser consultada em tempo real. As listas de blocos em tempo real são usadas com mais frequência para publicar os endereços de computadores ou redes vinculados ao spam. A maioria dos softwares do servidor de email pode ser configurada para rejeitar ou sinalizar mensagens enviadas de um site listado em uma ou mais dessas listas.

A Microsoft está comprometida em permitir que os clientes tenham um ambiente de email seguro que seja livre de spam e sem vírus. Como parte desse compromisso, Proteção do Exchange Online toma muitas etapas para garantir que o email filtrado por nossa rede não contenha mensagens comerciais não solicitadas.

Os produtos de terceiros mencionados neste artigo são produzidos por empresas independentes da Microsoft. A Microsoft não oferece nenhuma garantia, implícita ou não, do desempenho ou da confiabilidade desses produtos.

A Microsoft fornece informações de contato de terceiros para ajudá-lo a encontrar suporte técnico. Essas informações de contato podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão dessas informações para contato com outras empresas.

As informações e a solução neste documento representam o modo de exibição atual da Microsoft Corporation sobre esses problemas a partir da data da publicação. Essa solução está disponível por meio da Microsoft ou de um provedor de terceiros. Não recomendamos especificamente nenhum provedor de terceiros ou solução de terceiros que este artigo possa descrever. É provável que existam fornecedores ou soluções de terceiros não descritos neste artigo. Como devemos responder às mudanças nas condições de mercado, essas informações não devem ser interpretadas como um compromisso pela Microsoft. Não podemos garantir ou endossar a precisão de qualquer informação ou de qualquer solução que seja apresentada pela Microsoft ou por qualquer provedor de terceiros mencionado.

A Microsoft não faz garantias e exclui todas as representações, garantias e condições expressas, implícitas ou estatutárias. Isso inclui, mas sem limitações, representações, garantias ou condições de posse, não infringimento, condições satisfatórias, comercialização e adequação a uma finalidade específica em relação a quaisquer serviços, soluções, produtos ou outros materiais ou informações. Em nenhum momento a Microsoft Corporation é responsável pelas soluções dos fornecedores de terceiros mencionadas neste artigo.

Ainda precisa de ajuda? Acesse a Microsoft Community.

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×