Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Sintomas

Quando você usar o Microsoft Outlook 2013 ou Microsoft Outlook 2010 para se conectar a uma caixa de correio do Microsoft Exchange Server 2013 ou Microsoft Exchange Server 2010, você encontrar mensagens na pasta problemas de sincronização que contêm descrições de erros semelhantes aos seguintes:15:39:32 Synchronizer Version 14.0.610915:39:32 Synchronizing Mailbox 'Michael Alexander' 15:39:32 Synchronizing local changes in folder 'Deleted Items' 15:39:32 Uploading to server 'outlook.fourthcoffee.com' 15:39:32 Synchronization of some deletions failed. 15:39:32 [80004005-501-4B9-130] 15:39:32 The client operation failed. 15:39:32 Microsoft Exchange Information Store 15:39:32 For more information on this failure, click the URL below: 15:39:32 http://www.microsoft.com/support/prodredirect/outlook2000_us.asp?err=80004005-501-4b9-130 15:39:33 1 item(s) deleted in online folder15:39:33 Done Algumas mensagens na pasta também podem conter códigos de erro. Por exemplo, você poderá ver os seguintes códigos de erro. Código de erro 1

[8004010F-501-8004010F-130]

A operação cliente falhou.Código de erro 2

[0-130]

Causa

Os erros descritos na seção "Sintomas" são registrados se alguma das seguintes condições for verdadeira:

  • O item que está sendo excluído não existe mais na sua caixa de correio do Exchange ou o item já foi excluído da caixa de correio.

  • O Exchange server não pode excluir o item solicitado.

Resolução

Na maioria dos casos, esses erros são registrados na pasta problemas de sincronização quando os itens não existem mais na caixa de correio do Exchange. Nesses casos, o erro pode ser ignorado com segurança. Outlook 2013 e o Outlook 2010 contêm uma melhoria em abril de 2014 hotfix para impedir que esses erros sejam salvos na pasta problemas de sincronização neste cenário. Esses erros ainda são salvas na pasta problemas de sincronização quando ocorre uma condição de erro real. Para obter informações detalhadas, consulte a seção "Mais informações".

Outlook 2013

Para melhorar a funcionalidade do Outlook 2013, instale o pacote de hotfix do Outlook 2013 com data de 8 de abril de 2014. Para obter mais informações sobre este pacote de hotfix, clique no número abaixo para ir para o artigo da Base de dados de Conhecimento da Microsoft:

2878323 descrição do pacote de hotfix do Outlook 2013 (Outlook-x-none): 8 de abril de 2014

Outlook 2010

Para melhorar a funcionalidade no Outlook 2010, instale o pacote de hotfix do Outlook 2010 com data de 8 de abril de 2014. Para obter mais informações sobre este pacote de hotfix, clique no número abaixo para ir para o artigo da Base de dados de Conhecimento da Microsoft:

2878254 descrição do pacote de hotfix do Outlook 2010 (Outlook-x-none): 8 de abril de 2014

Informações adicionais

Em casos raros, esse aviso pode ser registrado porque o Exchange Server não pode excluir um item. Esse problema continuamente cria uma mensagem de aviso na pasta problemas de sincronização. Nesses casos raros, você poderá conectar-se a uma caixa de correio do Exchange Server usando o Microsoft Outlook Web App (OWA) para determinar se o item permanecerá na caixa de correio. Contate o Microsoft Support se precisar de ajuda nas seguintes situações:

  • Você não pode excluir o item usando o OWA.

  • Você não pode excluir o item usando o Outlook quando você estiver conectado a uma caixa de correio do Exchange Server e a conta do Exchange estiver configurada no modo on-line.

Para entrar em contato com a Microsoft Support, vá para o seguinte site:

http://support.microsoft.com/contactus

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×