Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Resumo

O Polycom VVX série "chamada de espera", "transferir" e "retomar" recursos podem falhar após a instalação de julho 2019 atualização cumulativa para o Skype para Business Server 2015.

Sintomas

Considere o seguinte cenário:

  • Instalar o julho 2019 Actualização cumulativa para o Skype para Business Server 2015.

  • Um usuário recebe uma chamada de entrada de PSTN que é atendida por um dispositivo Polycom VVX.

  • O usuário VVX tenta colocar a chamada PSTN em espera ou transferir a chamada para um Skype para usuário de negócios.

  • A retenção ou a transferência falham.  Além disso, se a chamada for retomada, o áudio unidirecional será experimentado.

  • O rastreamento de componente SipStack no front-end mostra que o dispositivo VVX está recebendo uma resposta SIP com os seguintes cabeçalhos SIP:

    • Start-line: SIP/2.0 400 cabeçalho de rota malformada

    • MS-Diagnostics: 2; Reason = "ver código de resposta e frase da razão"; HRESULT = "0Xc3e93c2e (SIPPROXY_E_ROUTE_SIGNATURE_INVALID)"; Source = "sepool. contoso. com"

Causa

Esta questão está atualmente em investigação.  Este artigo será atualizado quando houver informações adicionais disponíveis.

Resolução

Para corrigir esse problema, instale o 6.0.9319.562 de atualização cumulativa de agosto 2019 para o Skype para Business server 2015, servidor front-end e servidor de borda.

Isenção de responsabilidade de informações de terceiros

Os produtos de terceiros mencionados neste artigo são produzidos por empresas independentes da Microsoft. A Microsoft não oferece nenhuma garantia, implícita ou não, do desempenho ou da confiabilidade desses produtos.

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×