Sintomas
Considere os seguintes cenários quando você usar o recurso de localizador de sala no Microsoft Outlook. Cenário 1
-
Criar uma nova solicitação de reunião para a qual a hora de término não está em um incremento de 30 minutos, como de 2:30 – 3:15 PM.
-
Selecione uma sala que parece estar disponível durante esse período e, em seguida, enviar a solicitação de reunião.
-
A sala que você selecionou possui reserva automática ativada.
Nesse cenário, você recebe uma reunião recusar notificação indicando que a sala já registrada para parte do mesmo tempo, por exemplo, 3:00 – 16:00 horas. Isso ocorre mesmo que a sala parece estar disponível no localizador de sala quando reservadas da reunião.Cenário 2 Crie uma nova solicitação de reunião para uma reunião de menos de 30 minutos, como de 2:00 – 14:25:00 h, ou de 2:01 – 2:30 PM. Nesse cenário, localizador de sala mostra que não há nenhuma sala disponível, mesmo que haja salas disponíveis durante esse período.
Causa
O recurso de localizador de sala do Outlook usa intervalos de 30 minutos a duração da reunião padrão. Ele não dá suporte a intervalos mais curtos.
Solução alternativa
Para contornar esse problema, use os seguintes métodos. Método 1: agendar reuniões em intervalos de 30 minutos para evitar o problema. Método 2: usar outro método para encontrar salas disponíveis, como por meio do Assistente de Agendamento no Outlook.