Sintomas

Quando um usuário se conecta a um servidor de área de trabalho remota (RDS) usando um cartão inteligente e, em seguida, desconecta da sessão, mas a sessão do usuário permanece conectado, Scenumdevice.exe, Certprop.exe e Scardsrv.exe processos consomem 100% dos recursos da CPU em um núcleo de processador único.

Causa

Este é um problema conhecido com o Windows Server 2012 R2.

Resolução

Para resolver esse problema, instale a dezembro de 2014 update rollup para o Windows RT 8.1, 8.1 para Windows e Windows Server 2012 R2.

Status

A Microsoft confirma que este é um problema em seus produtos listados na seção "Aplica-se a".

Referências

Consulte a terminologia usada pela Microsoft para descrever as atualizações de software.

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