Alterar o alinhamento horizontal do texto em uma página

Aplica-se a
Word para Microsoft 365 Word 2024 Word 2021 Word 2019 Word 2016

O termo "alinhamento" geralmente especifica a aparência e a orientação das bordas de um parágrafo -- texto alinhado à esquerda, texto alinhado à direita, texto centralizado ou texto "justificado" (alinhado uniformemente das margens esquerda para direita). No alinhamento à esquerda - o alinhamento mais comum - a borda esquerda do parágrafo fica nivelada com a margem esquerda.

Além disso, o "alinhamento vertical" determina a posição para cima/para baixo do texto dentro de um espaço definido no documento, como o posicionamento de um título em uma página de quebra de seção. 

Alinhar o texto à esquerda ou à direita

  1. Selecione o texto que você deseja alinhar.
  2. Na guia Página Inicial , no grupo Parágrafo , selecione Alinhar à Esquerda ou Alinhar à Direita .

Centralizar o texto horizontalmente entre as margens laterais

  1. Selecione o texto que você deseja centralizar.
  2. Na guia Página Inicial , no grupo Parágrafo , selecione Centralizar .

Centralizar o texto verticalmente entre as margens superior e inferior

  1. Selecione o texto que você deseja centralizar.
  2. Na guia Layout ou Layout da Página , selecione o botão da caixa de diálogo Inicializador da Caixa de Diálogo no grupo Configuração da Página e selecione a guia Layout .
  3. Na caixa Alinhamento vertical , selecione Centralizar.
  4. Na caixa Aplicar a, clique em Texto selecionado e selecione OK.

Justificar texto

Ao "justificar" um texto em um documento do Word, você dá ao texto bordas retas em ambos os lados do parágrafo. A justificativa estende cada linha do texto da margem esquerda para a margem direita. A justificação do texto pode transformar a última linha do texto em um parágrafo consideravelmente menor do que as outras linhas. 

  1. Selecione o texto que você deseja justificar. 
  2. Na guia Página Inicial , no grupo Parágrafo , selecione Justificar .

Dica

  • No grupo Parágrafo , selecione o botão da caixa de diálogo Inicializador da caixa de diálogo e selecione o menu suspenso Alinhamento para definir o texto justificado. Você pode abrir a caixa de diálogo Parágrafo clicando no ícone de Expandir.

    Na caixa de diálogo Parágrafo, defina a direção do alinhamento.

  • Você também pode usar o atalho de teclado, Ctrl + J para justificar seu texto.

Criar uma folha de rosto centralizada

  1. Na guia Inserir , no grupo Páginas , selecione Página de Rosto.
    imagem da faixa de opções
  2. Selecione a página de rosto desejada.
    Uma folha de rosto sempre é adicionada ao início do documento aberto.

Confira também

Ajustar recuos e espaçamento