Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Considere o seguinte cenário:

  • Implementar um servidor do Microsoft Exchange Server Unified mensagem (UM) num ambiente Microsoft Lync Server 2010 para fornecer o correio de voz para utilizadores de voz de empresa.

  • Uma voz de empresa capacidade para UM utilizador inicia sessão no cliente Lync 2010. O cliente Lync 2010 é juntado a um telefone Aries que esteja a executar o Lync Phone Edition.

  • O utilizador recebe uma mensagem de correio de voz numa caixa de correio e a mensagem de espera (MWI) luminoso activa.

  • O utilizador é reproduzido o correio de voz.

Neste cenário, o indicador de espera da mensagem não é desligado conforme esperado.

Causa

Este problema ocorre porque o telefone Aries não actualiza o estado do sistema de correio de voz quando os serviços Web do Exchange são utilizados para consultar o estado de correio de voz.

Resolução

Para resolver este problema, instale uma das seguintes actualizações cumulativas:

  • 2819315 descrição da actualização cumulativa para o Lync Phone Edition para 6721ip de Aastra e Aastra 6725ip: de Abril de 2013

  • 2819320 descrição da actualização cumulativa para o Lync Phone Edition para o HP 4110 e HP 4120: de Abril de 2013

  • 2819322 descrição da actualização cumulativa para o Lync Phone Edition para telefones Polycom CX500, Polycom CX600 e Polycom CX3000: de Abril de 2013

Mais informações

Para mais informações sobre o indicador de espera da mensagem, vá para o seguinte Web site da Microsoft:

Informações gerais sobre o indicador de espera da mensagemPara mais informações sobre como implementar no local UM do Exchange para fornecer o correio de voz Lync Server 2010, vá para o seguinte Web site da Microsoft:

Como implementar no local UM do Exchange para fornecer o correio de voz Lync Server 2010Para mais informações sobre correio de voz com UM, vá para o seguinte Web site da Microsoft:

Informações gerais sobre o correio de voz com Unified MessagingOs produtos de outros fabricantes que este artigo aborda são fabricados por empresas independentes da Microsoft. A Microsoft não oferece nenhuma garantia, expressa ou implícita, relativamente, ao desempenho ou à fiabilidade destes produtos.

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×