Sintomas
Quando bloqueia o serviço de acesso de cliente do Microsoft Exchange RPC (Microsoft.Exchange.RpcClientAccess.Service.exe) num ambiente Microsoft Exchange Server 2010, os utilizadores não é possível ligar ao servidor de acesso de cliente até que o serviço de acesso de cliente de RPC for reiniciado.
Causa
Este problema ocorre devido a um impasse no serviço de acesso de cliente de RPC.
Resolução
Para resolver este problema, instale o update rollup seguinte:
Descrição de 2891587 do conjunto de actualizações 3 para Exchange Server 2010 Service Pack 3
Estado
A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".
Mais informações
Para mais informações sobre o serviço de acesso de cliente de RPC, visite o seguinte Web site da Microsoft:
Informações gerais sobre o serviço de acesso de cliente de RPC