Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Quando a página de início de sessão do Microsoft Outlook Web App ou a página de início de sessão do Centro de administração do Exchange (EAC) é apresentada em espanhol num ambiente Microsoft Exchange Server 2013, o rótulo o nome de utilizador é número de usuario\dominio: em vez de Dominio\nombre de usuario:. Por conseguinte, os utilizadores não é possível iniciar sessão no Outlook Web App ou EAC.

Causa

O problema ocorre porque a etiqueta é convertida incorrectamente.

Resolução

Para resolver este problema, instale a actualização cumulativa seguinte:

2892464 descrição da actualização cumulativa 3 para o Exchange Server 2013

Estado

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×