Um modelo é um esquema pré-concebido que pode aplicar a uma nova página para proporcionar alguma consistência e poupar tempo. OneNote inclui vários modelos incorporados, incluindo fundos de página decorativos e listas de ações a fazer. Pode criar o seu próprio modelo ou personalizar um modelo existente.

Pode utilizar os OneNote estão, alterá-los como quiser ou criar os seus próprios.

Criar um novo modelo de página

  1. Na lista de páginas no lado direito do ecrã, selecione Adicionar Página.

    Adicionar mais páginas aos seus blocos de notas.

  2. Selecione Ver > Tamanho do Papel.

    Captura de ecrã do botão Tamanho do Papel no OneNote 2016.

  3. No painel de tarefas Tamanho do Papel, defina o tamanho do papel e as margens de impressão.

  4. Adicione o conteúdo que pretende que seja apresentado no modelo.

    Todas as novas páginas que criar com este modelo terão estas informações.

  5. Quando terminar, selecione Guardar a página atual como um modelo na parte inferior do painel de tarefas Tamanho do Papel.

    Guardar uma página como modelo

  6. Na caixa de diálogo Guardar Como Modelo, dê um nome ao modelo e clique em Guardar.

Nota:  Ao aplicar um modelo a uma página, poderá escolher o seu modelo a partir da lista Os Meus Modelos no painel de tarefas Modelos.

Início da Página

Personalizar um modelo da página

  1. Selecione Inserir > Modelos de Página > Modelos de Página.

    Captura de ecrã do botão Modelos de Páginas no OneNote 2016.

  2. No painel de tarefas Modelos, clique nas pequenas setas junto aos nomes das categorias para expandi-los.

  3. Selecione o nome do modelo que pretende personalizar.

    O modelo será aplicado a uma nova página em branco

  4. No friso, selecione Ver > Tamanho do Papel.

  5. No painel de tarefas Tamanho do Papel, defina o tamanho do papel e as margens de impressão.

  6. Edite ou elimine os conteúdos existentes da página e, em seguida, selecione Guardar a página atual como um modelo na parte inferior do painel de tarefas Tamanho do Papel.

    Guardar uma página como modelo

  7. Na caixa de diálogo Guardar Como Modelo, dê um nome ao modelo e clique em Guardar.

Nota:  Quando aplicar um modelo a uma página, poderá selecionar o seu modelo personalizado a partir da lista Os Meus Modelos no painel de tarefas Modelos.

Início da Página

Práticas recomendadas para criar modelos de página

  • Ative as linhas de régua (Ver > Linhas de Régua) para facilitar o alinhamento das caixas de texto, imagens e de outros conteúdos no modelo. Desative as linhas de régua novamente antes de guardar o trabalho, a não ser que pretenda que sejam parte do modelo.

  • Utilize estilos de parágrafo (Base > Estilos) para formatar texto e cabeçalhos para manter os seus estilos consistentes.

  • Não utilize uma imagem como uma imagem de fundo a não ser que seja essencial para a estrutura do seu modelo. As imagens de fundo afetam o tamanho do ficheiro e podem fazer com que o texto por cima da imagem seja convertido numa imagem se enviar a página por e-mail. Considere colocar as imagens na parte superior, inferior ou lateral em vez de atrás do texto.

  • Certifique-se de que o texto marcador de posição é claro e fácil de identificar, para que qualquer pessoa que utilize o modelo possa saber quais as informações que um marcador de posição deve conter. Por exemplo, uma caixa de texto que deverá conter um nome de empresa deverá ter o nome “[Nome da empresa]”.

  • Certifique-se de que as tabelas e imagens estão claramente posicionadas e que os seus cabeçalhos são mantidos separados do texto que será introduzido posteriormente. As caixas de texto são expandidas quando são preenchidas com conteúdo e uma página pode ficar desorganizada rapidamente.

  • Selecione uma cor do tipo de letra que será visível sem a cor do fundo, caso o modelo seja impresso.

  • Posicione o texto e objetos dentro das margens de impressão da sua página.

Início da Página

Criar um novo modelo de página

  1. Clique em Adicionar Página para criar uma nova página em branco.

    Adicionar mais páginas aos seus blocos de notas.

  2. Clique em Ver > tamanho do papel.

    Pode alterar o tamanho do papel para se adequar ao modelo que está a criar

  3. No painel de tarefas Tamanho do Papel, defina o tamanho do papel e as margens de impressão.

  4. Adicione o conteúdo que pretende que seja apresentado no modelo.

    Todas as novas páginas que criar com este modelo terão estas informações.

  5. Quando terminar, clique em Guardar a página atual como um modelo na parte inferior do painel de tarefas Tamanho do Papel.

    Guardar uma página como modelo

  6. Na caixa de diálogo Guardar Como Modelo, dê um nome ao modelo e clique em Guardar.
     

Nota:  Ao aplicar um modelo a uma página, poderá escolher o seu modelo a partir da lista Os Meus Modelos no painel de tarefas Modelos.

Início da Página

Personalizar um modelo da página

  1. Clique em Inserir > de Página >Modelos de Página.

    Ver os modelos disponíveis no OneNote.

  2. No painel de tarefas Modelos, clique nas pequenas setas junto aos nomes das categorias para expandi-los.

  3. Clique no nome do modelo que pretende personalizar.

    O modelo será aplicado a uma nova página em branco

  4. No fita, clique em Ver >Tamanho do Papel.

  5. No painel de tarefas Tamanho do Papel, defina o tamanho do papel e as margens de impressão.

  6. Edite ou elimine os conteúdos existentes da página e, em seguida, clique em Guardar a página atual como um modelo na parte inferior do painel de tarefas Tamanho do Papel.

    Guardar uma página como modelo

  7. Na caixa de diálogo Guardar Como Modelo, dê um nome ao modelo e clique em Guardar.

Nota:  Quando aplicar um modelo a uma página, poderá selecionar o seu modelo personalizado a partir da lista Os Meus Modelos no painel de tarefas Modelos.
 

Início da Página

Práticas recomendadas para criar modelos de página

  • Ative as linhas de régua (Ver > Linhas de Régua) para facilitar o alinhamento das caixas de texto, imagens e de outros conteúdos no modelo. Desative as linhas de régua novamente antes de guardar o trabalho, a não ser que pretenda que sejam parte do modelo.

  • Utilize estilos de parágrafo (Base > Estilos) para formatar texto e cabeçalhos para manter os seus estilos consistentes.

  • Não utilize uma imagem como uma imagem de fundo a não ser que seja essencial para a estrutura do seu modelo. As imagens de fundo afetam o tamanho do ficheiro e podem fazer com que o texto por cima da imagem seja convertido numa imagem se enviar a página por e-mail. Considere colocar as imagens na parte superior, inferior ou lateral em vez de atrás do texto.

  • Certifique-se de que o texto marcador de posição é claro e fácil de identificar, para que qualquer pessoa que utilize o modelo possa saber quais as informações que um marcador de posição deve conter. Por exemplo, uma caixa de texto que deverá conter um nome de empresa deverá ter o nome “[Nome da empresa]”.

  • Certifique-se de que as tabelas e imagens estão claramente posicionadas e que os seus cabeçalhos são mantidos separados do texto que será introduzido posteriormente. As caixas de texto são expandidas quando são preenchidas com conteúdo e uma página pode ficar desorganizada rapidamente.

  • Selecione uma cor do tipo de letra que será visível sem a cor do fundo, caso o modelo seja impresso.

  • Posicione o texto e objetos dentro das margens de impressão da sua página.

Início da Página

Neste artigo

Criar um modelo a partir de uma OneNote 2010

  1. Crie ou abra a página que pretende utilizar como um modelo de página.

  2. No painel direito, clique na seta para baixo junto a Nova Página e, em seguida, clique em Modelos de Página.

  3. Na parte inferior do painel Modelos , clique em Guardar página atual como um modelo.

  4. Escreva um nome para o modelo de página e, em seguida, clique em Guardar.

Sempre que quiser adicionar uma nova página à secção do OneNote atual baseada no seu modelo de página guardado, clique na seta junto a Nova Página e, em seguida, clique em Modelos de Página. Clique em Os Meus Modelos e, em seguida, clique no nome do seu modelo guardado.

Início da Página

Criar um modelo a partir de uma OneNote 2010

  1. Crie ou abra a secção que pretende utilizar como modelo.

  2. Clique no separador Ficheiro e clique em Guardar Como.

  3. Em Guardar Atual, clique em Secção.

  4. Em Selecionar Formato, clique OneNote Secção do 2010 (*.one).

  5. Clique em Guardar Como.

  6. Selecione um nome e localização para guardar o seu modelo de secção e, em seguida, clique em Guardar.

Sempre que quiser adicionar uma nova secção a um dos seus blocos de notas com base no seu modelo de secção guardado, localize o modelo no seu computador e faça duplo clique para abri-lo no OneNote. Clique e arraste o separador de título da secção do canto superior esquerdo do ecrã para um dos seus blocos de notas no lado esquerdo do ecrã para adicionar uma nova secção ao bloco de notas com base no seu modelo de secção.

Nota:  Se preferir, também pode adicionar a secção a um bloco de notas ao colocar uma cópia do ficheiro de modelo de secção na pasta no computador onde o bloco de notas está guardado. Por predefinição, OneNote os blocos de notas são guardados em C:\Utilizadores\<nome de utilizador>\OneNote Blocos de Notas\<nome do bloco de notas>.

Início da Página

Criar um modelo a partir de um bloco de OneNote 2010

  1. Crie ou abra o bloco de notas que pretende utilizar como modelo.

  2. Clique no separador Ficheiro e clique em Guardar Como.

  3. Em Guardar Atual, clique em Bloco de Notas.

  4. Em Selecionar Formato, clique OneNote Pacote (*.onepkg).

  5. Clique em Guardar Como.

  6. Selecione um nome e localização para guardar o seu modelo de secção e, em seguida, clique em Guardar.

Sempre que quiser criar um bloco de notas totalmente novo com base no seu modelo de bloco de notas guardado, localize o modelo no seu computador e faça duplo clique no mesmo para o abrir no OneNote. Escreva um nome para o seu novo bloco de notas e selecione uma localização para guardá-lo (por predefinição, os blocos de notas OneNote são guardados em C:\Utilizadores\<nome de utilizador>\OneNote Blocos de Notas\<nome do bloco de notas>) e, em seguida, clique em Criar.

Início da Página

Práticas recomendadas para OneNote modelos do 2010

Seguem-se algumas sugestões e sugestões que sugerimos que se lembre quando OneNote modelos do OneNote 2010. Os modelos tendem a ser utilizados vezes sem conta, pelo que é boa ideia certificar-se de que os modelos são concebidos o mais eficientemente possível para maximizar a sua conveniência.

  • Selecione cores claras e distintas para cada secção para facilitar a distinção.

  • Se o seu modelo for para impressão, tenha em atenção que as cores da página (como linhas de régua) só aparecem quando o modelo é visualizado num computador e não quando o modelo é impresso. Certifique-se de que seleciona uma cor de tipo de letra que ficará visível sem a cor de fundo quando o modelo for impresso.

  • Se o seu modelo for para impressão, certifique-se de que as margens da página têm, pelo menos, 0,4" e que todo o texto e objetos estão posicionados dentro das margens.

  • Lembre-se de que a utilização de uma imagem como imagem de fundo afetará o tamanho do ficheiro e pode fazer com que o texto colocado em cima da mesma seja convertido numa imagem quando enviar a página por e-mail. Recomendamos que utilize ficheiros JPEG para imagens e posicionamento de imagens na parte superior, inferior ou lateral de uma página em vez de atrás do texto, a menos que seja essencial para a sua estrutura.

  • Utilize linhas de régua (prima Ctrl+Shift+R para mostrar as linhas de régua) para ajudar a alinhar caixas de texto, imagens e outros conteúdos que insira nas suas páginas.

  • Quando insere texto do espaço nos seus modelos, certifique-se de que é claro e fácil de identificar, para que qualquer pessoa que utilize o modelo (incluindo-o a si, se voltar a vê-lo após muito tempo) possa saber quais as informações que cada espaço de posição deve conter. Por exemplo, quando insere uma caixa de texto que pretende que contenha um nome de empresa, preenza a caixa de texto com "[nome da empresa]".

  • Se estiver a utilizar tabelas, imagens e informações semelhantes, certifique-se de que estão claramente posicionados em relação uns aos outros e que os respetivos títulos estão claramente separados do texto que será introduzido quando o modelo é preenchido. Lembre-se de que os objetos, como as caixas de texto, podem expandir-se quando são preenchidas com conteúdo real em vez de conteúdo do mesmo.

Início da Página

O que pretende fazer?

Aplicar um modelo de página

OneNote fornece vários modelos de página para o ajudar a começar; desde fundos decorativos a páginas de notas funcionais, como planeadors e To Do listas.

Execute o seguinte procedimento:

  1. No menu Ficheiro, aponte para Novo e, em seguida, clique em Página a partir de Modelo.

  2. No painel de tarefas Modelos, em Adicionar uma página, clique numa categoria na lista e, em seguida, clique no nome do modelo que pretende utilizar. OneNote cria uma nova página na secção atual baseada no modelo selecionado.

Sugestão: Para aplicar rapidamente modelos utilizados recentemente a uma nova página, na lista de separadores de página, clique na seta junto ao botão Nova Página e, em seguida, clique no nome do modelo que pretende aplicar. Clique em Modelo em Branco se quiser criar uma nova página em branco.

Nota: Muitas estruturas de modelos incluem conteúdos de página que aparecem em locais específicos. Por conseguinte, os modelos só podem ser aplicados a novas páginas que ainda não contenham notas. Para utilizar um modelo para notas que já tenha tirado, crie uma nova página a partir do modelo que pretende e, em seguida, copie as suas notas existentes para a mesma.

Início da Página

Personalizar um modelo

Se não quiser criar um modelo completamente novo, pode alterar facilmente o conteúdo e o aspeto de um modelo existente e, em seguida, guardá-lo como um modelo personalizado.

Execute o seguinte procedimento:

  1. No menu Formatar , clique em Modelos.

  2. No painel de tarefas Modelos, em Adicionar uma página, clique numa categoria e, em seguida, clique no nome do modelo que pretende modificar.

  3. No menu Ficheiro, clique em Configurar Página e, em seguida, no painel de tarefas Configurar Página, altere as opções que pretender.

  4. Altere os conteúdos na página para que seja como deve ser apresentado sempre que são criadas novas páginas com base no modelo modificado. Da mesma forma, elimine qualquer conteúdo de modelo existente que não queira manter.

  5. Na parte inferior do painel de tarefas Configurar Página, clique em Guardar página atual como modelo.

  6. Na caixa de diálogo Guardar Como Modelo, escreva um nome para a caixa Nome do Modelo.

  7. Para aplicar este modelo a todas as novas páginas que adicionar à secção atual no seu bloco de notas, selecione a caixa de verificação Predefinir como modelo para novas páginas na secção atual.

  8. Clique em Guardar.

Nota: Os modelos personalizados são adicionados automaticamente à lista Os Meus Modelos no painel de tarefas Modelos.

Início da Página

Criar um novo modelo

Além dos modelos que o OneNote fornece, pode formatar uma página no seu bloco de notas da forma que pretender e, em seguida, guardá-la como um novo modelo.

  1. No menu Ficheiro, aponte para Novo e, em seguida, clique em Página.

    Nota: Também pode criar uma nova página ao clicar em Nova Página acima dos separadores de página.

  2. No menu Ficheiro, clique em Configurar Página e, em seguida, no painel de tarefas Configurar Página, defina as opções que pretender.

  3. Adicione conteúdos à página que pretende que sejam apresentados sempre que são criadas novas páginas com base no seu modelo personalizado.

    Por exemplo, se estiver a criar um modelo para notas de reunião, pode adicionar uma secção de agenda e títulos para a data e hora da reunião.

  4. Na parte inferior do painel de tarefas Configurar Página, clique em Guardar página atual como um modelo.

  5. Na caixa de diálogo Guardar Como Modelo, escreva um nome para a caixa Nome do Modelo.

  6. Para aplicar este modelo a todas as novas páginas que adicionar à secção atual no seu bloco de notas, selecione a caixa de verificação Predefinir como modelo para novas páginas na secção atual.

  7. Clique em Guardar.

Nota: Os modelos criados por si são automaticamente adicionados à lista Os Meus Modelos no painel de tarefas Modelos.

Início da Página

Precisa de mais ajuda?

Aumente os seus conhecimentos
Explore as formações
Seja o primeiro a obter novas funcionalidades
Aderir ao Microsoft Office insiders

As informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?

Obrigado pelo seu feedback!

×