Formatar mensagens de e-mail no Outlook para Mac

Atualizado em: junho de 2019

Este artigo explica como fazer algumas das tarefas de formatação mais populares, como alterar o tipo de letra, incorporar uma ligação, mostrar ou ocultar marcas de parágrafo e colar texto e imagens na sua mensagem de e-mail.

Alterar o tipo de letra

O tipo de letra predefinido é Calibri (corpo) 11, mas pode alterá-lo.

  1. Realce o texto para o qual pretende alterar o tipo de letra.

  2. Selecione o tipo de letra e tamanho do tipo de letra nas listas pendentes.

    Selecionadores do tipo e tamanho do tipo de letra no Outlook para Mac

  3. Adicione alguma cor ao selecionar o botão Cor do Tipo de Letra e escolha uma cor.

    Selecionador de cor do tipo de letra no Outlook para Mac

Para obter informações sobre como alterar o tamanho do tipo de letra, consulte alterar o tamanho do tipo de letra no Outlook para Mac.

Incorporar uma ligação

O texto de Hiperligação é sublinhado e apresentado num tipo de letra azul, mas pode editar o tipo de letra, o tamanho, a cor e o estilo.

  1. Realce a palavra ou palavras que pretende transformar numa ligação.

  2. Clique em ligação.

  3. Introduza o URL que pretende utilizar e, em seguida, clique em OK. O texto selecionado anteriormente torna-se uma hiperligação que o destinatário seleciona para ir diretamente para a página Web.

    Caixa de diálogo Hiperligação no Outlook para Mac

  4. Para editar o URL, clique com o botão direito do rato ou mantenha a tecla CTRL premida e clique no texto da hiperligação e selecione hiperligação >Editar Hiperligação.

    Mostra a opção Editar Hiperligação no menu Hiperligação

  5. Para editar o formato da hiperligação, selecione o texto com Hiperligação e clique em qualquer um destes botões para aplicar a formatação.

    Mostra as opções de formatação de texto

Colar texto e imagens na sua mensagem

  1. Selecione e copie o conteúdo que pretende adicionar à sua mensagem.

    Captura de ecrã que mostra parte de uma página Web selecionada para copiar.

  2. Aceda à sua mensagem de e-mail e selecione Editar > Colar.

  3. Verá um ícone de controlo de colagem na parte inferior do texto colado. Clique no mesmo para revelar as opções de colagem

    • Manter a formatação de origem mantém toda a formatação e imagens originais.

    • Corresponder a formatação de destino altera o tipo de letra para corresponder ao que está a utilizar na sua mensagem. As imagens permanecem inalteradas.

      Sugestão: Se o tamanho do tipo de letra aumentar ao colar texto na sua mensagem, utilize esta opção de colagem para resolver o problema.

    • A opção Manter Apenas o Texto elimina toda a formatação e imagens e deixa apenas o texto.

  4. Clique na opção pretendida.

Adicionar uma lista

Seleciona o seu formato de marca ou de número utilizando os botões de lista na faixa de opções. Também pode promover ou despromover secções da lista com os botões de avanço para criar uma lista aninhada.

  1. Coloque o cursor onde pretende começar a lista com marcas.

  2. No separador Mensagem, clique na seta junto a Marcas ou Numeração.

  3. Selecione um estilo de marca ou número e comece a escrever. Eis um exemplo dos estilos de marca disponíveis.

  4. Prima Enter sempre que quiser inserir uma nova marca ou prima Enter duas vezes para terminar a lista com marcas.

Sugestão: Quando começa um parágrafo com um asterisco e um espaço (* ) ou com o número 1 e um ponto final (1.), o Outlook apresenta o botão Opções de Correção Automática e começa a criar uma lista com marcas ou numerada. Se não quiser uma lista com marcas ou numerada, clique no botão Opções de correção automática e, em seguida, clique em parar de criar listas com marcas ou parar de criar listas numeradas automaticamente.

Botão Correção Automática com opções de numeração automática apresentadas

Criar uma marca de lista personalizada

Pode criar uma marca de lista personalizada a partir de uma imagem.

  1. Criar uma lista com marcas.

  2. Clique com o botão direito do rato numa marca de lista e selecione marcas e numeração > Personalizar.

  3. Escolha uma imagem para utilizar como marca de lista.

Inserir uma tabela

Pode inserir uma tabela especificando o número de linhas e colunas. Também pode inserir tabelas ou tabelas maiores com comportamentos de largura personalizados.

Eis a forma mais básica de inserir uma tabela:

  1. Coloque o cursor no local onde pretende inserir a tabela.

  2. No separador mensagem , clique em tabela e selecione o número de linhas e colunas da sua tabela.

  3. Clique e a tabela é apresentada na mensagem.

Para tabelas maiores ou para obter mais controlo sobre as colunas, utilize o comando Inserir Tabela em alternativa:

  1. No separador mensagem , clique em tabelae, em seguida, clique em Inserir Tabela.

    Shows the settings for creating a custom table
  2. Em Tamanho da Tabela, selecione o número de colunas e linhas.

  3. Em Comportamento do ajuste automático, tem três opções para definir a largura das colunas:

    • Largura da coluna inicial: pode permitir que o Outlook defina automaticamente a largura da coluna com auto ou pode definir uma largura específica para todas as suas colunas.

    • Ajuste automático ao conteúdo: esta opção criará colunas muito estreitas que expandirão à medida que adiciona conteúdos.

    • Ajustar automaticamente à janela: esta opção muda automaticamente a largura de toda a tabela para ajustar ao tamanho do documento.

  4. Se quiser que todas as tabelas tenham um aspeto igual à que está a criar, selecione a opção Predefinir para novas tabelas.

  5. Clique em OK.

Quando clica na tabela, os separadores Estrutura da Tabela e Esquema são apresentados. No separador Estrutura da Tabela, pode selecionar estilos de tabela, cores diferentes e adicionar ou remover limites da tabela. No separador esquema , pode Adicionar ou eliminar linhas ou colunas, unir célulasou redimensionar tabelas.

Copiar a formatação de um local e aplicá-la a outro

Pode aplicar rapidamente a mesma formatação, como a cor, o estilo e o tamanho do tipo de letra e o estilo de limite, a múltiplos pedaços de texto ou gráficos, de uma localização para outra.

  1. Selecione o texto ou gráfico cuja formatação pretende copiar.

  2. No separador mensagem , clique em Ícone pincel de formatação de pincel de formatação .

    Sugestão: Para alterar o formato de várias seleções no seu documento, tem de fazer duplo clique Ícone pincel de formatação .

  3. Utilize o pincel para pintar uma seleção de texto ou de imagens para aplicar a formatação.

    Arrastar por cima do texto para aplicar a formatação copiada

Mostrar ou ocultar marcas de parágrafo

Ao compor uma mensagem de e-mail, poderá ver alguns símbolos no seu texto. Estas são realmente marcas de formatação, como pontos (para espaços) ou setas (para carateres de tabulação) no Outlook. Ajuda das marcas de formatação com o esquema de texto. Não aparecem numa mensagem impressa.

Nota: As capturas de ecrã nesta secção foram tiradas em Outlook 2016. A sua vista pode ser um pouco diferente, mas, salvo indicação em contrário, a funcionalidade é igual.

Estes são os carateres de formatação disponíveis nas mensagens de e-mail.

Nota: Ao ativar ou desativar marcas de formatação, a sua opção permanecerá em vigor para todas as mensagens subsequentes que compor, responder ou reencaminhar.

Para mostrar ou ocultar rapidamente as marcas de parágrafo, no separador mensagem , clique em Ícone de marca de parágrafo .

Consulte Também

Inserir imagens no Office para Mac

Redimensionar uma imagem numa mensagem de e-mail

Precisa de mais ajuda?

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×