Quais são os requisitos para executar o S/MIME?

  • Subscrição ativa do Office 365, atualmente a executar o novo protocolo de sincronização da Microsoft

  • A caixa de correio atual encontra-se no inquilino do O365 (tem de consistir em caixas de correio EXO nativas)

  • Possibilidade de atualizar a política do Exchange para permitir o envio de anexos .pfx através de e-mail

  • iOS: a executar a versão11.0 e posterior

  • Android: a executar a versão 4.4 e posterior

Precisa de mais ajuda?

Aumente os seus conhecimentos

Explore as formações >

Seja o primeiro a obter novas funcionalidades

Aderir ao Microsoft insiders >

As informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?

Obrigado pelo seu feedback!

×