Tarefas básicas no OneNote para Windows 10

Este artigo resume as tarefas e comandos básicos para o ajudar a começar a utilizar o OneNote para Windows 10.

Não encontra o que procura? Visite Todos os conteúdos de suporte OneNote para Windows 10. Em alternativa, utilize a caixa Procurar no canto superior direito.

O seu browser não suporta vídeo. Instale o Microsoft Silverlight, o Adobe Flash Player ou o Internet Explorer 9.

Criar um novo bloco de notas

O OneNote para Windows 10 vem pré-instalado no Windows 10. Ao utilizá-lo pela primeira vez, é criado um bloco de notas predefinido automaticamente. Pode utilizar este bloco de notas predefinido e adicionar as suas páginas ao mesmo ou pode criar um novo bloco de notas em branco a qualquer altura.

  1. Em qualquer página, no canto superior esquerdo, clique no botão Mostrar Lista de Blocos de Notas Botão Mostrar Blocos de Notas.

  2. Na parte inferior do painel que é apresentado, clique em + Bloco de Notas.

  3. Introduza um nome para o novo bloco de notas e, em seguida, clique em Criar Bloco de Notas.

    O OneNote muda para o novo bloco de notas, que contém uma nova secção e uma nova página em branco.

Saiba mais sobre como criar um novo bloco de notas.

Mudar de bloco de notas

Para alternar entre vários blocos de notas:

  1. Em qualquer página, no canto superior esquerdo, clique no botão Mostrar Lista de Blocos de Notas Botão Mostrar Blocos de Notas.

  2. No painel apresentado, selecione o nome do bloco de notas para o qual pretende mudar.

Nota: Se não vir o bloco de notas que pretende, selecione Mais Blocos de Notas

Introduzir ou escrever notas

O seu browser não suporta vídeo. Instale o Microsoft Silverlight, o Adobe Flash Player ou o Internet Explorer 9.

Para escrever notas à mão ou com o teclado, siga um dos seguintes passos:

  • Clique ou toque em qualquer lugar na página atual e comece a escrever.

  • Clique ou toque no cabeçalho no início da página (por cima do carimbo de data e hora) para escrever um título para a página.

  • Clique ou toque noutra parte da mesma página para começar a tomar uma nova nota e, em seguida, comece a escrever.

  • Utilize a caneta ou estilete incluído com o seu dispositivo para escrever notas à mão diretamente num ecrã tátil. Se quiser utilizar o dedo para desenhar ou escrever, clique no separador Desenhar, clique ou toque numa caneta que pretende utilizar, clique na seta para baixo junto à caneta para selecionar uma cor de tinta e, em seguida, comece a desenhar.

Saiba mais sobre como desenhar numa OneNote página.

Guardar as suas notas

Não existe o botão Guardar no OneNote para Windows 10. Isto deve-se ao facto de o OneNote guardar e sincronizar todos os conteúdos automaticamente, independentemente de ter feito muitas ou poucas alterações.

Se mudar de ideias sobre algo que adicionou ou alterou recentemente, clique ou toque no botão O botão anular no OneNote. junto ao canto superior esquerdo da janela da aplicação.

Selecionar texto através do toque

Para selecionar texto numa página, faça o seguinte:

  1. Toque duas vezes no texto que pretende selecionar.

  2. Ajuste a sua seleção ao arrastar as duas alças de seleção para o início ou fim do texto que pretende selecionar.

Quando uma linha ou um parágrafo de texto for selecionado, pode cortá-lo, copiá-lo, formatá-lo, movê-lo ou eliminá-lo.

Saiba mais sobre como utilizar o toque para trabalhar com uma OneNote página.

formatar texto

O seu browser não suporta vídeo. Instale o Microsoft Silverlight, o Adobe Flash Player ou o Internet Explorer 9.

Para alterar o aspeto do texto:

  1. Selecione o texto que pretende formatar (com um rato e teclado, clique e arraste; num dispositivo tátil, faça duplo toque numa palavra e arraste as alças de seleção).

  2. No separador Base, selecione a formatação que pretende aplicar (tipo de letra, tamanho do tipo de letra, negrito, itálico, sublinhado, cor, listas, avanços, etc.)

Se mudar de ideias sobre qualquer formatação que aplicou, clique ou toque no botão O botão anular no OneNote. junto ao canto superior esquerdo da janela da aplicação.

Saiba mais sobre como trabalhar com texto.

Desenhar e realçar as suas notas com tinta

Para desenhar ou realçar informações importantes nas suas notas:

  1. No separador Desenhar, clique ou toque na Caneta ou Marcador que pretende utilizar, clique na seta que aponta para baixo que aparece junto à sua seleção e, em seguida, selecione a cor da tinta preferida.

    Sugestão: Se a cor que pretende não for apresentada na paleta, clique em Mais Cores.

  2. Se for necessário, clique novamente na seta para baixo junto à seleção da caneta ou do marcador e, em seguida, escolha a espessura dos traços de tinta que irá desenhar ao seguir um dos seguintes procedimentos:

    • Clique ou toque no símbolo + quantas vezes pretender para aumentar a espessura da caneta ou do marcador.

    • Clique ou toque no símbolo quantas vezes pretender para diminuir a espessura da caneta ou do marcador.

  3. Desenhe ou escreva notas à mão no ecrã.

Se quiser remover conteúdos que desenhou ou realçou, clique ou toque no botão Borracha no separador Desenhar. Com a borracha selecionada, toque nos traços de tinta ou marcador que pretende apagar.

Saiba mais sobre como trabalhar com tinta OneNote página.

Adicionar etiquetas

As etiquetas permitem-lhe marcar e priorizar notas importantes visualmente para que possa dar seguimento mais tarde.

  1. Para adicionar uma etiqueta a uma nota, clique ou toque em qualquer linha do texto que escreveu à mão ou com o teclado.

  2. No separador Base, siga um dos seguintes passos:

    • Clique ou toque na etiqueta Tarefa Caixa de verificação A Fazer para adicionar uma caixa de verificação antes da linha do texto. É útil para itens numa lista de tarefas que precisa de concluir.

    • Clique ou toque na seta pendente junto ao ícone Tarefa e selecione uma das outras etiquetas (Importante, Pergunta, Crítico, Contacto, Endereço ou Número Telefone).

Nota: A etiqueta Tarefa é interativa. Pode clicar ou tocar na mesma para selecionar (ou desmarcar) a caixa para manter as suas listas Para Fazer atualizadas.

Adicionar ligações

Pode formatar texto no OneNote para Windows 10 para que se torne uma ligação.

  1. Selecione o texto que pretende formatar (com um rato e teclado, clique e arraste; num dispositivo tátil, faça duplo toque numa palavra e arraste as alças de seleção).

  2. Clique ou toque em Inserir > Ligação.

  3. Se for necessário, altere as palavras apresentadas na caixa Texto a apresentar.

  4. Escreva o URL na caixa Endereço e, em seguida, clique ou toque em Inserir.

Nota: Sempre que começar a escrever um URL nas suas notas (por exemplo, www.onenote.com), o OneNote altera automaticamente esse texto para uma ligação. Ao tocar ou clicar numa ligação formatada, a página de destino será automaticamente aberta no seu browser.

Saiba mais sobre como inserir ligações em páginas..

Inserir uma imagem

Pode inserir imagens a partir da câmara do computador, de um ficheiro ou da Internet no seu computador ou dispositivo.

Para inserir uma imagem a partir da sua câmara:

  1. Em qualquer página, toque onde pretende inserir uma imagem.

  2. No separador Inserir , clique ou toque em Imagens.

  3. Selecione Da Câmara.

    Se solicitado, autorize o OneNote a utilizar a câmara do computador.

  4. Quando surgir a imagem ao vivo da sua câmara, toque no ecrã para tirar uma fotografia.

  5. Clique ou toque em Inserir Tudo para inserir a imagem (ou imagens) que tirou.

Nota: Se o seu dispositivo tiver uma câmara e não vir a opção Câmara disponível, significa que o OneNote precisa de permissão para utilizar a câmara. No Windows 10, clique ou toque no botão Iniciar e, em seguida, vá para a Definições > Privacidade > Câmara. Na página Câmara , procure uma mensagem de confirmação a dizer "O acesso à câmara deste dispositivo está ativo". Se não estiver, clique ou toque em Alterar e, em seguida, defina a opção Acesso à câmara deste dispositivo para Ativo.

Para inserir uma imagem a partir de um ficheiro:

  1. Em qualquer página, toque onde pretende inserir uma imagem.

  2. No menu Inserir , toque em Imagens e, em seguida, selecione Do Ficheiro.

  3. Navegue para a localização da imagem que pretende inserir, toque na imagem para selecionar a mesma, e toque em Abrir.

Nota: Para editar uma imagem que já esteja nas suas notas, toque nela para a selecionar. Após estar selecionada, pode redimensioná-la, movê-la na página ou adicionar uma etiqueta. Mantenha a imagem premida para ser apresentado um menu com mais opções, incluindo Imagem. A partir do menu Imagem, pode rodar a imagem.

Para inserir uma imagem a partir da Internet:

  1. No menu Inserir , toque em Imagens e, em seguida, selecione De online.

  2. No painel que é aberto, procure uma imagem que gostaria de inserir e, em seguida, clique ou toque na imagem para inseri-la.

Inserir documentos e ficheiros nas notas

Para inserir um documento ou ficheiro no OneNote:

  1. Em qualquer página, toque onde pretende inserir um documento ou ficheiro.

  2. No separador Inserir , clique ou toque em Ficheiro.

  3. Navegue para a localização do ficheiro que pretende inserir, selecione-o e, em seguida, clique ou toque em Abrir.

Saiba mais sobre como utilizar ficheiros com OneNote.

Inserir uma tabela

Para adicionar uma nova tabela às suas notas:

  1. Em qualquer página, toque onde pretende inserir uma tabela.

  2. Toque no menu Inserir e, em seguida, toque em Tabela.

    O OneNote cria uma pequena tabela com uma linha e duas colunas.

  3. Toque na primeira célula e comece a escrever.

Para se deslocar para a coluna seguinte (ou para criar uma nova coluna), prima a Tecla de Tabulação no teclado. Para criar uma nova linha de células, coloque o cursor na última célula à direita e prima Enter. Se não tiver um teclado, clique no separador Tabela para alterar ou formatar a tabela.

Saiba mais sobre como trabalhar com tabelas.

Adicionar mais páginas

Pode adicionar as notas que quiser à página, mas adicionar mais páginas ao seu bloco de notas irá ajudá-lo a manter os conteúdos organizados.

Para adicionar uma nova página, faça o seguinte:

  1. No fundo da lista de páginas, no lado esquerdo da janela da aplicação, clique ou toque em +Página.

    Se não vir esse botão, primeiro clique ou toque no botão Mostrar Blocos de Notas Botão Mostrar Blocos de Notas junto ao canto superior esquerdo da janela da aplicação OneNote.

  2. Quando a nova página for apresentada, escreva um título para a página acima do carimbo de data e hora.

Nota: Pode alterar a ordem das páginas ao arrastar os títulos para cima e para baixo na lista. Num PC ou tablet com um dispositivo tátil, pode manter premido o nome da página até ver as alças de deslocação.

Adicionar mais secções

Pode guardar todas as páginas numa única secção de bloco de notas, mas adicionar mais secções à medida que o seu bloco de notas cresce, irá ajudá-lo a manter o conteúdo organizado.

Eis o que deve fazer para criar uma nova secção:

  1. No fundo da lista de secções no lado esquerda da janela de aplicações, clique ou toque em + Secção.

    Se não vir esse botão, primeiro clique ou toque no botão Mostrar Blocos de Notas Botão Mostrar Blocos de Notas junto ao canto superior esquerdo da janela da aplicação OneNote.

  2. Quando for apresentada a nova secção, escreva um novo nome para descrever as notas que irá guardar na nova secção e, em seguida, prima Enter.

A nova secção contém uma única página em branco. Pode começar a tomar notas nesta página e adicionar mais páginas sempre que precisar.

Nota: Pode alterar a ordem das secções ao arrastar os nomes para cima e para baixo na lista. Num PC ou tablet com um dispositivo tátil, pode manter premido o nome da secção até ver as alças de deslocação.

Imprimir notas

Pode imprimir uma cópia impressa de qualquer página no seu bloco de notas. Pode selecionar vários tamanhos comuns, tais como legais, letter, A4, fotografias, PDF e muitos mais.

  1. Em Impressora, selecione a impressora que pretende utilizar.

  2. Em Cópias, selecione quantas cópias pretende imprimir.

  3. Em Orientação, selecione se pretende imprimir em Retrato (páginas de altura) ou Em Paisagem (páginas largas).

  4. Em Páginas, selecione se pretende imprimir a Página Atual, a Secção Atual ou o Bloco de Notas Atual.

  5. Para imprimir como PDF, em Impressora, selecione Imprimir como PDF da Microsoft.

  6. Para selecionar um tamanho de página, clique ou toque em Mais definições e, em seguida , em Papel e qualidade, selecione um tamanho.

    Pode selecionar entre vários tamanhos comuns, tais como legais, letras, A4, fotografias e muitos mais.

Saiba mais sobre como imprimir em OneNote.

Precisa de mais ajuda?

Aumente os seus conhecimentos
Explore as formações
Seja o primeiro a obter novas funcionalidades
Aderir ao Microsoft Office insiders

As informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?

Obrigado pelo seu feedback!

×