Ver as cargas de trabalho e a disponibilidade dos recursos no Project para ambiente de trabalho

Ver as cargas de trabalho e a disponibilidade dos recursos no Project para ambiente de trabalho

Subscrição do Office 365, Project Professional 2019, Project Professional 2016, Office 2013, Office 2010

Como gestor de projetos, um dos aspetos mais importantes do seu papel é monitorizar as atribuições de cada um dos seus recursos para que possa equilibrar eficazmente as suas cargas de trabalho. Alguns recursos podem ser globalizados, e outros podem ser suballocados. Pode rever a eficiência com que os seus recursos estão a ser utilizados no seu projeto e se precisa de fazer quaisquer ajustes, visualizando as suas cargas de trabalho e disponibilidade no Microsoft Project.

O que pretende fazer?

Reveja as cargas de trabalho dos recursos utilizando a vista de utilização de recursos

  1. No separador Tarefa ou Recurso, clique em Utilização de Recursos no menu 'Ver's dropdown.'

  2. Reveja os nomes dos recursos e as suas tarefas atribuídas na parte tabela da vista de utilização de recursos.

  3. Reveja a parte escala temporal do visor para ver como o trabalho é atribuído durante o período de tempo selecionado.

Em muitas vistas de recursos, incluindo a visão de utilização de recursos, os recursos sobrealotados são mostrados a vermelho. Uma overallocação ocorre sempre que os unidades máximas de um recurso foram excedidos por qualquer período de tempo. Nas folhas de recursos, o campo indicador para recursos globalizados também inclui o indicador de nivelamento de recursos, o que indica que o recurso será nivelado. Verifique o indicador e reveja as tarefas para avaliar se a overallocation é aceitável.

Por exemplo, suponha que duas tarefas têm uma duração de quatro horas, e que ambas começam e terminam ao mesmo tempo. Se atribuires ambas as tarefas ao Bob, ele está tecnicamente sobrealotado, porque durante as quatro horas das duas tarefas, o Bob está a trabalhar a 200%. No entanto, se o nivelamento for definido para um dia-a-dia, Bob não precisa de ser nivelado, porque durante todo o dia ele não excede a sua capacidade total de oito horas de trabalho.

Nota: Juntamente com as atribuições de recursos para tarefas no projeto atualmente inaugurado, a vista de utilização de recursos também apresenta atribuições de recursos sumários. As atribuições de recursos sumários indicam a quantidade total de trabalho a que um recurso é atribuído em todos os outros projetos. As atribuições de recursos resumidas só são apresentadas se estiver ligado ao Microsoft Project Server e se tiver uma projeto empresarial aberta. Se não pretender que as linhas de atribuição de resumo afetem os totais indicados na vista Utilização de Recursos, pode selecionar as linhas de atribuição de resumo e, em seguida, premir DELETE.

Também pode exibir e modificar a visão de Utilização de Recursos para ver todas as atribuições de recursos e as suas percentagens de alocação de trabalho numa folha de tempo. Esta visão mostra todas as atribuições por recurso, e mostra como estes recursos são plenamente atribuídos a tarefas atribuídas ao longo do tempo.

  1. No separador Tarefa ou Recurso, clique em Utilização de Recursos no menu 'Ver's dropdown.'

  2. No separador Formato, clique em Adicionar Detalhes.

  3. Na lista de campos disponíveis, clique em Alocação por centoe, em seguida, clique em Mostrar.

  4. Reveja a parte escala temporal da vista. No % Alloc. linha que acaba de adicionar, pode ver a percentagem do total disponível do recurso tempo de trabalho que é atribuída a atribuições durante o período de tempo selecionado. Além disso, a parte do calendário do ponto de vista mostra tanto o trabalho globalizado do recurso como a sua percentagem de alocação em vermelho, o que permite identificar exatamente quando o recurso fica sobrealotado.

Sugestão: Pode ampliar o período de tempo indicado na escala de tempo (por exemplo, pode alterar a vista de dias para horas) clicando no Zoom In (+) localizado no canto inferior direito da janela. Da mesma forma, pode fazer zoom a partir do período de tempo (por exemplo, pode alterar a vista de dias para semanas) clicando em Zoom out (-).

Reveja a disponibilidade para recursos empresariais utilizando o Project Online

Para encontrar recursos sobrealojados ou suballocados, seja dentro de um projeto ou em projetos, você pode aceder ao Project Online e ver um gráfico e tabela de disponibilidade de recursos.

  1. A partir do Project Online Project Project Center,clique em Recursos no menu do lado esquerdo.

  2. Selecione o recurso ou recursos cujas informações de disponibilidade pretende visualizar selecionando a caixa de verificação ao lado do seu nome e, em seguida, no separador Recursos, clique em Planeamento de Capacidade na secção Navegar.

    Para selecionar recursos adjacentes na lista, mantenha o SHIFT enquanto clica no primeiro e depois no último recurso. Para selecionar recursos não-adutivos, mantenha a CTRL em baixo enquanto clica em cada recurso.

  3. Na secção Visualizações do separador Disponibilidade, selecione uma vista de recurso.

    • Para exibir trabalho de atribuição agrupado primeiro por recursos e depois pelos projetos em que o recurso aparece, selecione Trabalho por Recurso.

    • Para exibir trabalhos de atribuição agrupados pelos projetos em que o recurso aparece, selecione Utilização de Recursos por Projeto.

    • Para mostrar o tempo que o recurso tem disponível para funcionar durante um período de tempo especificado, selecione Disponibilidade Remanescente.

    • Para mostrar a quantidade de trabalho que o recurso está designado a fazer, selecione Utilização de Recursos.

  4. Se selecionou vários recursos na página anterior, pode clicar na legenda da tabela para selecionar os recursos que pretende visualizar no gráfico.

    A tabela Detalhes abaixo do gráfico mostra um calendário que mostra o trabalho a que o recurso é atribuído durante o período de tempo especificado.

Sugestão: Para ver uma gama de datas diferente no gráfico, clique em Definir Intervalos de Data no separador Disponibilidade e, em seguida, selecione novas datas nas caixas de intervalo de data definida.

Use um gráfico para ver cargas de trabalho individuais

A visualização do Gráfico de Recurso apresenta uma barra gráfico vista da carga de trabalho e disponibilidade de um recurso individual. Esta vista permite-lhe descobrir rapidamente se o recurso selecionado é globalizado ou suballotado por um período de tempo específico. Também pode ver a percentagem de unidades atribuídas para atribuições, juntamente com a disponibilidade unidades máximas do recurso.

  1. No separador Recursos, selecione a vista 'Gráfico de Recurso' na secção Ver.

  2. Reveja o nome do primeiro recurso na vista 'Gráfico de Recurso', deslocando-se para a esquerda ou para a direita na janela esquerda.

    Se o nome do recurso estiver listado a vermelho, então o recurso é sobrealotado. Os recursos listados em preto são atribuídos exatamente a toda a sua capacidade ou abaixo da sua capacidade.

  3. Reveja o gráfico de barras para ver o nível de overallocation ou de subafectação.

    As barras azuis (por defeito) indicam a quantidade de trabalho atribuído que se encontra na unidade máxima ou abaixo da unidade máxima do recurso e tempo de trabalho disponibilidade para esse período de tempo. As barras vermelhas (por defeito) indicam que o recurso é globalizado porque o recurso excedeu a sua unidade máxima e a disponibilidade de tempo de trabalho durante um determinado período de tempo.

  4. Reveja as percentagens de atribuição mais elevadas que ocorrem no período de tempo mostrado — ou seja, o unidades de pico para o recurso no período de tempo.

    As unidades de pico estão listadas na parte inferior do gráfico.

  5. Para visualizar o gráfico de barras para o próximo recurso, prima PAGE DOWN ou utilize a barra de deslocação ou as teclas de seta.

Início da Página

Ver uma lista de recursos que estão sobrealotados

Pode ver uma lista apenas dos recursos que são globalizados exibindo a vista da Folha de Recursos ou a vista de Utilização de Recursos e, em seguida, filtrando recursos sobreo sectores.

  1. Na secção Ver, clique em Folha de Recursos ou Utilização de Recursos a partir do dropdown.

  2. No separador Ver, clique no menu de entrega do filtro na secção Dados e, em seguida, clique em Recursos Globalizados.

  3. Para voltar a ver a lista completa de recursos, clique no menu de entrega do Filtro e, em seguida, clique em No Filter.

Nota: Mesmo sem filtragem de recursos sobrealotados, você pode facilmente ver quais os recursos que são sobrealotados, porque os seus nomes são mostrados a vermelho em qualquer vista Recursos. Além disso, nas vistas da Folha de Recursos e utilização de recursos, o campo indicador sugere que os recursos sobrealotados sejam nivelados.

As vistas de tarefa também podem ser usadas para exibir globalações, embora não mostrem globalações em vermelho da forma que as vistas dos recursos fazem. Se estiver a trabalhar numa visão de tarefa, pode passar por cada tarefa que tenha globalações de recursos, embora uma visão de tarefa não lhe mostre quais os recursos (ou quantos) estão sobrealocrados.

Enquanto em qualquer visualização de tarefa, como o Gráfico de Gantt ou diagrama de rede, no separador Recursos, clique em Next Overallocation na secção Nível.

Recursos de grupo que são globalizados

Na folha de recursos ou na vista de utilização de recursos, pode grupo recursos que estão sobrealocrados. Também é possível agrupar recursos através do seu unidades de pico, que indicam as suas alocações percentuais máximas nas atribuições durante o projeto. Rever os recursos globalizados pela extensão das suas globalizações pode ajudá-lo a concentrar-se nos recursos mais amplamente globalizados primeiro.

  1. Na secção Ver, clique em Folha de Recursos ou Utilização de Recursos.

  2. No separador Ver, clique no menu 'Grupo' por dropdown e, em seguida, clique em 'Novo Grupo By'.

  3. Na caixa 'Nome de Campo', selecione Overallocated.

  4. Na caixa Ordem,selecione Ascendente ou Descendente.

    Se clicar em Ascendente,o grupo de recursos que não são globalizados aparece primeiro e o grupo de recursos sobrealotados aparece em segundo lugar.

  5. Para criar um agrupamento aninhado de unidades de pico, clique no Then by box e, em seguida, clique em Pico.

  6. Forneça um nome para o agrupamento e clique em Aplicar.

    A vista é agrupada de acordo com as suas especificações. Qualquer recurso que tenha qualquer atribuição superior a 100% das unidades de pico em qualquer momento durante o projeto é agrupado sob Overallocated: Sim. Se especificar um agrupamento aninhado de unidades de pico, poderá ter agrupamentos adicionais em posições como Pico: 200%, Pico: 300%, e assim por diante.

  7. Para ver os recursos listados na sua ordem original no Grupo por caixa, clique em [No Group].

Encontre recursos que tenham tempo disponível

Se tiver recursos que estejam sobrealojados, talvez queira identificar recursos no projeto que tenham tempo disponível, para que possa distribuir a carga de trabalho de forma mais uniforme. Esta capacidade também é útil se houver tarefas adicionais não assinadas e você quiser descobrir quem está disponível para assumir mais trabalho.

A disponibilidade de recursos é calculada com base na seguinte fórmula:

Disponibilidade de Recursos = Capacidade de Recursos - (Atribuição de Recursos Sumário + Exceções de Calendário)

A Atribuição de Recursos Sumários é a soma de todo o trabalho realizado pelo recurso, e as Exceções de Calendário são exceções no calendário base do recurso.

Para encontrar recursos que possam trabalhar horas adicionais num trabalho, pode exibir e modificar a vista de Utilização de Recursos para ver a quantidade de tempo (horas, dias ou semanas) que um recurso tem disponível para atribuições adicionais. Também pode utilizar esta visão para redistribuir o trabalho de recursos sobrealojados para os suballocados.

  1. Na secção Ver, clique em Utilização de Recursos.

  2. No separador Formato, na secção Detalhes, consulte a caixa Disponibilidade Restante.

  3. No Rem. Avail. (disponibilidade remanescente) linha, rever a quantidade de trabalho que representa disponibilidade remanescente, ou subaltocation, para cada período de tempo.

Também pode exibir e modificar a vista do Gráfico de Recursos para visualizar um gráfico de barras da carga de trabalho de um recurso individual, o que pode ajudá-lo a descobrir quem pode trabalhar horas adicionais numa tarefa. Pode rever informações sobre um recurso suballotado de cada vez na visão do Gráfico de Recursos. Pode ver a quantidade de trabalho disponível por período temporal.

  1. Na secção Ver, clique em 'Gráfico de Recursos'.

  2. No separador Formato, clique no menu de dropdown do Gráfico e, em seguida, selecione Disponibilidade de Trabalho.

  3. Para o recurso selecionado, reveja a quantidade de trabalho disponível mostrada na tabela de barras. Percorra o escala temporal para ver as alocções durante vários períodos de tempo.

  4. Reveja a quantidade de tempo disponível para o recurso selecionado na parte inferior do gráfico.

  5. Para passar para o próximo recurso que tenha tempo disponível, prima PAGE DOWN ou utilize a barra de deslocação ou as teclas de seta no painel esquerdo.

Início da Página

Estas instruções destinam-se especificamente ao Microsoft Project 2007.

O que pretende fazer?

Reveja as cargas de trabalho dos recursos utilizando a vista de utilização de recursos

  1. No menu Ver, clique em Utilização de Recursos.

  2. Reveja os nomes dos recursos e as suas tarefas atribuídas na parte tabela da vista de utilização de recursos.

  3. Reveja a parte escala temporal do visor para ver como o trabalho é atribuído durante o período de tempo selecionado.

Em muitas vistas de recursos, incluindo a visão de utilização de recursos, os recursos sobrealotados são mostrados a vermelho. Uma overallocação ocorre sempre que os unidades máximas de um recurso foram excedidos por qualquer período de tempo. Nas folhas de recursos, o campo indicador dos recursos globalizados também inclui o indicador de nivelamento de recursos Indicador de nivelamento de recursos , o que indica que o recurso será nivelado. Verifique o indicador e reveja as tarefas para avaliar se a overallocation é aceitável.

Por exemplo, suponha que duas tarefas têm uma duração de quatro horas, e que ambas começam e terminam ao mesmo tempo. Se atribuires ambas as tarefas ao Bob, ele está tecnicamente sobrealotado, porque durante as quatro horas das duas tarefas, o Bob está a trabalhar a 200%. No entanto, se o nivelamento for definido para um dia-a-dia, Bob não precisa de ser nivelado, porque durante todo o dia ele não excede a sua capacidade total de oito horas de trabalho.

Nota: Juntamente com as atribuições de recursos para tarefas no projeto atualmente inaugurado, a vista de utilização de recursos também apresenta atribuições de recursos sumários. As atribuições de recursos sumários indicam a quantidade total de trabalho a que um recurso é atribuído em todos os outros projetos. As atribuições de recursos resumidas só são apresentadas se estiver ligado ao Microsoft Office Project Server e se tiver uma projeto empresarial aberta. Se não pretender que as linhas de atribuição de resumo afetem os totais indicados na vista Utilização de Recursos, pode selecionar as linhas de atribuição de resumo e, em seguida, premir DELETE.

Também pode exibir e modificar a visão de Utilização de Recursos para ver todas as atribuições de recursos e as suas percentagens de alocação de trabalho numa folha de tempo. Esta visão mostra todas as atribuições por recurso, e mostra como estes recursos são plenamente atribuídos a tarefas atribuídas ao longo do tempo.

  1. No menu Ver, clique em Utilização de Recursos.

  2. No menu Formato, clique em Estilos de Detalhe.

  3. Na lista de campos disponíveis, clique em Alocação por centoe, em seguida, clique em Mostrar.

  4. Reveja a parte escala temporal da vista. No % Alloc. linha que acaba de adicionar, pode ver a percentagem do total disponível do recurso tempo de trabalho que é atribuída a atribuições durante o período de tempo selecionado. Além disso, a parte do calendário do ponto de vista mostra tanto o trabalho globalizado do recurso como a sua percentagem de alocação em vermelho, o que permite identificar exatamente quando o recurso fica sobrealotado.

Sugestão: Pode ampliar o período de tempo indicado na escala de tempo (por exemplo, pode alterar a vista de dias para horas) clicando em Zoom In Imagem de botão . Da mesma forma, pode fazer zoom a partir do período de tempo (por exemplo, pode alterar a vista de dias para semanas) clicando em Zoom out Imagem de botão .

Reveja a disponibilidade para recursos empresariais utilizando o Project Online

Para encontrar recursos sobrealojados ou suballocados, seja dentro de um projeto ou em projetos, você pode aceder ao Project Online e ver um gráfico e tabela de disponibilidade de recursos.

  1. A partir do Project Online Project Project Center,clique em Recursos no menu do lado esquerdo.

  2. Selecione o recurso ou recursos cujas informações de disponibilidade pretende visualizar selecionando a caixa de verificação ao lado do seu nome e, em seguida, no separador Recursos, clique em Planeamento de Capacidade na secção Navegar.

    Para selecionar recursos adjacentes na lista, mantenha o SHIFT enquanto clica no primeiro e depois no último recurso. Para selecionar recursos não-adutivos, mantenha a CTRL em baixo enquanto clica em cada recurso.

  3. Na secção Visualizações do separador Disponibilidade, selecione uma vista de recurso.

    • Para exibir trabalho de atribuição agrupado primeiro por recursos e depois pelos projetos em que o recurso aparece, selecione Trabalho por Recurso.

    • Para exibir trabalhos de atribuição agrupados pelos projetos em que o recurso aparece, selecione Utilização de Recursos por Projeto.

    • Para mostrar o tempo que o recurso tem disponível para funcionar durante um período de tempo especificado, selecione Disponibilidade Remanescente.

    • Para mostrar a quantidade de trabalho que o recurso está designado a fazer, selecione Utilização de Recursos.

  4. Se selecionou vários recursos na página anterior, pode clicar na legenda da tabela para selecionar os recursos que pretende visualizar no gráfico.

    A tabela Detalhes abaixo do gráfico mostra um calendário que mostra o trabalho a que o recurso é atribuído durante o período de tempo especificado.

Sugestão: Para ver uma gama de datas diferente no gráfico, clique em Definir Intervalos de Data no separador Disponibilidade e, em seguida, selecione novas datas nas caixas de intervalo de data definida.

Use um gráfico para ver cargas de trabalho individuais

A visualização do Gráfico de Recurso apresenta uma barra gráfico vista da carga de trabalho e disponibilidade de um recurso individual. Esta vista permite-lhe descobrir rapidamente se o recurso selecionado é globalizado ou suballotado por um período de tempo específico. Também pode ver a percentagem de unidades atribuídas para atribuições, juntamente com a disponibilidade unidades máximas do recurso.

  1. No menu Ver, clique em Gráfico de Recursos.

  2. Reveja o nome do primeiro recurso na vista 'Gráfico de Recurso'.

    Se o nome do recurso estiver listado a vermelho, então o recurso é sobrealotado. Os recursos listados em preto são atribuídos exatamente a toda a sua capacidade ou abaixo da sua capacidade.

  3. Reveja o gráfico de barras para ver o nível de overallocation ou de subafectação.

    As barras azuis (por defeito) indicam a quantidade de trabalho atribuído que se encontra na unidade máxima ou abaixo da unidade máxima do recurso e tempo de trabalho disponibilidade para esse período de tempo. As barras vermelhas (por defeito) indicam que o recurso é globalizado porque o recurso excedeu a sua unidade máxima e a disponibilidade de tempo de trabalho durante um determinado período de tempo.

  4. Reveja as percentagens de atribuição mais elevadas que ocorrem no período de tempo mostrado — ou seja, o unidades de pico para o recurso no período de tempo.

    As unidades de pico estão listadas na parte inferior do gráfico.

  5. Para visualizar o gráfico de barras para o próximo recurso, prima PAGE DOWN ou utilize a barra de deslocação ou as teclas de seta.

Início da Página

Ver uma lista de recursos que estão sobrealotados

Pode ver uma lista apenas dos recursos que são globalizados exibindo a vista da Folha de Recursos ou a vista de Utilização de Recursos e, em seguida, filtrando recursos sobreo sectores.

  1. No menu Ver, clique em Folha de Recursos ou Utilização de Recursos.

  2. Na vista, clique em Filtere, em seguida, clique em Recursos Globalocados.

  3. Para voltar a ver a lista completa de recursos, clique em Filtere, em seguida, clique em Todos os Recursos.

Nota: Mesmo sem filtragem de recursos sobrealotados, você pode facilmente ver quais os recursos que são sobrealotados, porque os seus nomes são mostrados a vermelho em qualquer vista Recursos. Além disso, nas vistas da Folha de Recursos e utilização de recursos, aparece um indicador Indicador de nivelamento de recursos no campo indicador, indicando que os recursos globalizados são nivelados.

As vistas de tarefa também podem ser usadas para exibir globalações, embora não mostrem globalações em vermelho da forma que as vistas dos recursos fazem. Se estiver a trabalhar numa visão de tarefa, pode passar por cada tarefa que tenha globalações de recursos, embora uma visão de tarefa não lhe mostre quais os recursos (ou quantos) estão sobrealocrados.

  1. Enquanto em qualquer visualização de tarefa, como o Gráfico de Gantt ou diagrama de rede, no menu Ver, apontar para barras de ferramentas, e, em seguida, clicar em Gestão de Recursos.

  2. Na barra de ferramentas de Gestão de Recursos, clique em Ir para a próxima Imagem de botão de overallação.

Recursos de grupo que são globalizados

Na folha de recursos ou na vista de utilização de recursos, pode grupo recursos que estão sobrealocrados. Também é possível agrupar recursos através do seu unidades de pico, que indicam as suas alocações percentuais máximas nas atribuições durante o projeto. Rever os recursos globalizados pela extensão das suas globalizações pode ajudá-lo a concentrar-se nos recursos mais amplamente globalizados primeiro.

  1. No menu Ver, clique em Folha de Recursos ou Utilização de Recursos.

  2. No menu Projeto, aponte para o Grupo por, e, em seguida, clique em Personalizar Grupo Por.

  3. Na caixa 'Nome de Campo', clique em Overallocated.

  4. Na caixa Ordem, clique em Ascendente ou Descendente.

    Se clicar em Ascendente,o grupo de recursos que não são globalizados aparece primeiro e o grupo de recursos sobrealotados aparece em segundo lugar.

  5. Para criar um agrupamento aninhado de unidades de pico, clique no Then by box e, em seguida, clique em Unidades de Pico.

  6. Para guardar este agrupamento, clique em Guardar. Forneça um nome para o agrupamento e, se pretender que o agrupamento apareça no menu do Grupo, selecione o Show na caixa de verificação do menu. Clique em OK para fechar a caixa de diálogo Save Group.

    A vista é agrupada de acordo com as suas especificações. Qualquer recurso que tenha qualquer atribuição superior a 100% das unidades de pico em qualquer momento durante o projeto é agrupado sob Overallocated: Sim. Se especificar um agrupamento aninhado de unidades de pico, poderá ter agrupamentos adicionais em posições como Pico: 200%, Pico: 300%, e assim por diante.

  7. Para ver os recursos listados na sua encomenda original no Grupo por caixa, clique em No Group.

Encontre recursos que tenham tempo disponível

Se tiver recursos que estejam sobrealojados, talvez queira identificar recursos no projeto que tenham tempo disponível, para que possa distribuir a carga de trabalho de forma mais uniforme. Esta capacidade também é útil se houver tarefas adicionais não assinadas e você quiser descobrir quem está disponível para assumir mais trabalho.

A disponibilidade de recursos é calculada com base na seguinte fórmula:

Disponibilidade de Recursos = Capacidade de Recursos - (Atribuição de Recursos Sumário + Exceções de Calendário)

A Atribuição de Recursos Sumários é a soma de todo o trabalho realizado pelo recurso, e as Exceções de Calendário são exceções no calendário base do recurso.

Para encontrar recursos que possam trabalhar horas adicionais num trabalho, pode exibir e modificar a vista de Utilização de Recursos para ver a quantidade de tempo (horas, dias ou semanas) que um recurso tem disponível para atribuições adicionais. Também pode utilizar esta visão para redistribuir o trabalho de recursos sobrealojados para os suballocados.

  1. No menu Ver, clique em Utilização de Recursos.

  2. No menu Formato, aponte para Detalhese, em seguida, clique em Disponibilidade Restante.

  3. No Rem. Avail. (disponibilidade remanescente) linha, rever a quantidade de trabalho que representa disponibilidade remanescente, ou subaltocation, para cada período de tempo.

Também pode exibir e modificar a vista do Gráfico de Recursos para visualizar um gráfico de barras da carga de trabalho de um recurso individual, o que pode ajudá-lo a descobrir quem pode trabalhar horas adicionais numa tarefa. Pode rever informações sobre um recurso suballotado de cada vez na visão do Gráfico de Recursos. Pode ver a quantidade de trabalho disponível por período temporal.

  1. No menu Ver, clique em Gráfico de Recursos.

  2. No menu Formato, aponte para Detalhese, em seguida, clique em Disponibilidade de Trabalho.

  3. Para o recurso selecionado, reveja a quantidade de trabalho disponível mostrada na tabela de barras. Percorra o escala temporal para ver as alocções durante vários períodos de tempo.

  4. Reveja a quantidade de tempo disponível para o recurso selecionado na parte inferior do gráfico.

  5. Para passar para o próximo recurso que tenha tempo disponível, prima PAGE DOWN ou utilize a barra de deslocação ou as teclas de seta.

Início da Página

Precisa de mais ajuda?

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×