Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Utilizar o Microsoft Office Communicator 2007 R2 para fazer chamadas de áudio, chamadas de vídeo ou partilha de aplicações. Quando estas sessões incluem um utilizador remoto do Office Communicator, poderá verificar que a chamada liga pela primeira vez mas, em seguida, desliga. Além disso, recebe a seguinte mensagem de erro:

Chamada foi terminada em caso de falha de conectividade de suportes de dados.

No entanto, a chamada tenha êxito depois de terminar sessão e voltar a iniciar sessão para o Office Communicator 2007 R2.

Causa

Este problema ocorre porque o Office Communicator 2007 R2 não obter informações com êxito do Office Communications Server 2007 R2, servidor de perímetro de conferências áudio/vídeo durante o processo de início de sessão. Por conseguinte, o servidor de perímetro de conferências áudio/vídeo aparece indisponível quando tentar efectuar a chamada de um utilizador remoto do Office Communicator.

Resolução

Para corrigir este problema, instale a actualização cumulativa seguinte:

2028888 Descrição do pacote de actualização cumulativa para o Communicator 2007 R2: de Julho de 2010

Estado

A Microsoft confirmou que este problema ocorre nos produtos da Microsoft listados na secção "Aplica-se a".

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×