Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Mesmo que um cartão de módulo (SIM) de identificação do assinante está inserido correctamente no Microsoft Surface Pro LTE avançada, ligação de evolução de longo prazo (LTE) pode falhar e resultar em estado "desligado". Em alguns casos, a opção celulares desaparece da lista de redes disponíveis e não é possível tentar esta ligação.

Causa

Este problema poderá ocorrer se for efectuada uma actualização de firmware para um modem LTE com um histórico com um SIM específico inserido. Devido a actualização, uma inconsistência ocorre nas informações de nome de ponto de acesso (APN) mantidas no LTE modem.

Não é um problema provocado por operadores móveis. Foi confirmado que o problema ocorre consoante inserido SIM e as informações de APN preparados previamente no firmware do modem para cada transportadora.

Actualização do firmware é efectuada por aplicação automática pelo Windows Update ou aplicação manual de controladores de superfície e pack de Firmware, mas em ambos os casos, será direccionado para este problema.

Além disso, é necessária uma conta com permissões de administrador para efectuar a actualização.

Resolução

Se pretender impedir que este problema, ou se já tiver ocorrido o problema, poderá recuperar, seguindo estes métodos:

Instale a correcção seguinte e reinicie o dispositivo. Surface Pro LTE (5ª Gen) controladores e o Firmware

Se a versão de firmware do dispositivo "Superfície Mobile banda larga" é apresentada como "190307-1128-REL-c7.1-00003", a actualização de firmware está concluída.

Nota Existe uma oportunidade que poderá ter uma versão diferente do actualizador da superfície instalado no computador. Se vir o erro "uma versão mais recente actualização do Surface Pro 19_015_07 (64 bits) já está instalada", é necessário abrir Adicionar/remover programas e desinstalar a actualização de superfície 19_035_01 (64 bits) ou qualquer outra versão desta ferramenta.

Estado

Em cooperação com o departamento de desenvolvimento de superfície e o fabricante do LTE modem, vamos oferecer novo firmware do modem que resolve o problema. Esta correcção será disponibilizada através do Windows Update no futuro.

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×