CORRECÇÃO: O portal do Forefront Unified Access Gateway 2010 poderão ficar intermitentemente responder aos clientes após a instalação do Service Pack 2

Sintomas

Depois de instalado o Service Pack 2 para o Microsoft Forefront Unified Access Gateway 2010, o portal poderão ficar intermitentemente responder aos clientes.

Causa

Forefront Unified Access Gateway efectua chamadas LDAP para o Active Directory quando forem efectuadas verificações de associação de autenticação e de grupo do utilizador. Em certos cenários, alguns destas chamadas podem ficar bloqueado num Estado de espera infinito. Eventualmente, este problema poderá provocar uma situação de impasse no ambiente do Forefront Unified Access Gateway.

Resolução

Este problema é corrigido na actualização descrita na Descrição do conjunto de actualizações 1 para o Forefront Unified Access Gateway 2010 Service Pack 3.

Estado

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".

Referências

Para mais informações sobre a terminologia de actualização de software, consulte a Descrição da terminologia padrão utilizada para descrever actualizações de software da Microsoft.

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