Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Considere o seguinte cenário:

  • Implementar a funcionalidade de voz de empresa num ambiente Microsoft Lync Server 2013.

  • Configurar o nome a apresentar de um utilizador de voz de empresa activadas para conter aspas duplas como o símbolo,-gershayim, por exemplo, ד"as opções Setup ערן הראל.

  • O utilizador tentar chamar um número de rede (PSTN) pública de telefones utilizando Lync 2013.

Nesta situação, o utilizador não é possível chamar um número de RTPC. Além disso, o utilizador recebe a seguinte mensagem de erro:

400 pedido incorrecto

Causa

Este problema ocorre porque as aspas duplas está codificada incorrectamente.

Resolução

Para resolver este problema, instale a seguinte actualização:

3001616 de Outubro de 2014 actualização cumulativa 5.0.8308.831 para o Lync Server 2013 (servidor Front-End e servidor de perímetro)

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×