Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Quando tenta utilizar a sua aplicação de correio apple para iPhone ou iPad para enviar uma mensagem de e-mail com um anexo que excede o limite de tamanho, recebe uma das seguintes mensagens de erro:

Não é Possível Enviar Correio – a mensagem foi rejeitada pelo servidor

Não é Possível Enviar Correio – a sua caixa de correio está cheia

Causa

Este problema ocorre depois de instalar uma das seguintes atualizações cumulativas:

Estado

A Microsoft determinou que se trata de um problema do lado do cliente. Para corrigir este problema, tem de contactar o Suporte da Apple.

Referências

Saiba mais sobre a terminologia que a Microsoft utiliza para descrever as atualizações de software.

Os produtos de terceiros abordados neste artigo são fabricados por empresas independentes da Microsoft. A Microsoft não concede qualquer garantia, implícita ou não, relativamente ao desempenho ou fiabilidade destes produtos.

A Microsoft fornece informações de contacto de terceiros para o ajudar a encontrar informações adicionais sobre este tópico. Estas informações de contacto poderão ser alteradas sem aviso prévio. A Microsoft não garante a exatidão das informações de contacto de terceiros.

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×