Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Suponha que mover uma caixa de correio do arquivo de locais do Microsoft Exchange Online e a caixa de correio é adicionada como um atalho de favorito. Depois desta migração estiver concluída, não é possível aceder à caixa de correio do arquivo e o atalho da pasta de arquivo da caixa de correio não é apresentado na lista de Favoritos no Microsoft Outlook Web App. Além disso, recebe a seguinte mensagem de erro:

O item que tentou aceder já não existe. O item não foi encontrado. O utilizador ou um delegado pode ter movido ou eliminado utilizando outro computador ou um telemóvel.

Causa

Este problema ocorre devido a um pela lógica de concepção no ambiente Microsoft Exchange Server 2010.

Resolução

Para resolver este problema, instale o Update Rollup 10 para Exchange Server 2010 Service Pack 3.

Estado

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×