Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Suponha que iniciar sessão no Microsoft Outlook Web App no Windows Internet Explorer 9 num ambiente Microsoft Exchange Server 2013. Quando actualizar o Internet Explorer 9 frequentemente, a utilização da memória do Internet Explorer 9 aumenta rapidamente. Em seguida, bloqueia o Internet Explorer 9.

Nota Este problema não ocorre em versões posteriores do Internet Explorer ou num ambiente do Exchange Server 2010.

Causa

Este problema ocorre porque ocorre uma fuga de memória no Outlook Web App quando utiliza o Internet Explorer 9.

Resolução

Para resolver este problema, instale a actualização cumulativa seguinte:

2892464 descrição da actualização cumulativa 3 para o Exchange Server 2013

Estado

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×