Sintomas
Num ambiente do Exchange Server 2013, pode ter problemas durante a sincronização de calendário num dispositivo móvel quando utiliza o Exchange ActiveSync. Por exemplo, itens de calendário não são correctamente sincronizados ou podem não ser recebidos no dispositivo.
Além disso, é registado o seguinte aviso no servidor do Exchange:
Causa
Este problema ocorre porque os itens de calendário não são convertidos correctamente durante o arquivo de enlace.
Resolução
Para corrigir este problema, instale 12 actualização cumulativa para o Exchange Server 2013 ou uma posterior actualização cumulativa para o Exchange Server 2013.
Estado
A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".
Referências
Obter informações sobre a terminologia utilizada pela Microsoft para descrever actualizações de software.