Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Considere o seguinte cenário:

  • Implementar dois agrupamentos de front-end emparelhados no Skype Microsoft para o ambiente de negócio servidor 2015.

  • Efectuar uma activação pós-falha de agrupamento a activação pós-falha para o conjunto de cópia de segurança.

  • Um utilizador cria uma reunião Skype.

  • Efectuar uma activação pós-falha de agrupamento a reactivação pós-falha para o conjunto primário.

  • Aderir a reunião que é criada pelo utilizador.

Neste cenário, não pode aderir a reunião Skype.

Causa

Este problema ocorre porque os dados de conferência estão inconsistentes entre o conjunto primário e o conjunto de cópia de segurança.

Resolução

Para corrigir este problema, instale as seguintes actualizações:

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×