Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Ter configurado a funcionalidade de aspecto de linha partilhada (SLA) de um Skype Microsoft para o ambiente de negócio servidor 2015. Quando o SLA é chamado a partir uma Skype interno para Lync da empresa ou registados de cliente (baseado em SIP), as chamadas são reencaminhadas para o destino de reencaminhamento configurado com êxito. No entanto, quando o SLA é chamado a partir de um ponto final com base em RTPC, chamadas são encaminhados para o número de RTPC.

Causa

Este problema ocorre porque o Skype para Business server não consegue localizar o número PSTN ou de utilizador porque não tem o cabeçalho de Saída CONVIDAR um Referido pelo cabeçalho de identidade.

Resolução

Para corrigir este problema, instale de Julho de 2018 cumulativa actualizar 6.0.9319.534 para Skype para Business Server 2015, servidor Front-End e servidor de perímetro.

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×