Sintomas
No Microsoft Outlook 2019, 2016 do Outlook, Outlook 2013 ou Outlook para o Office 365, não consigo ver o Microsoft Lync ou Microsoft Skype para ícones de presença de negócio para destinatários que se encontram para, Cc ou mensagem de correio electrónico caixa BCC existente ou novo. Para ver as informações de presença, tem de apontar para ou faça duplo clique sobre o nome do contacto para ver a ficha de contacto do destinatário.
Causa
Este problema ocorre porque a definição de Tamanho de texto personalizado (PPP) está definida para um valor personalizado específico no item de visualização no painel de controlo.
Solução
Para contornar este problema, altere a definição de tamanho de texto personalizado (PPP) para um valor não personalizadas. Para tal, siga os passos para a sua versão do Windows. Para o Windows 10
-
Abra o Painel de Controlo.
-
Clique em aspecto e personalização.
-
Clique em Mostrar.
-
Na secção de alterar o tamanho dos itens , clique em definir um nível de dimensionamento personalizado.
-
Seleccione um dos valores padrão, tais como 100%, 125%, 150% ou 200%.
-
Clique em OK.
-
Clique em Aplicar.
-
Para aplicar a alteração, clique em Terminar sessão agora quando lhe for pedido.
Para o Windows 8.1 e o Windows 8
-
Abra o Painel de Controlo.
-
Clique em aspecto e personalização.
-
Clique em Display.
-
Na secção de alterar o tamanho de todos os itens , seleccione um dos valores padrão de Smaller - 100%, Médio - 125%ou maior - 150%.
-
Clique em Aplicar.
-
Para aplicar a alteração, clique em Terminar sessão agora quando lhe for pedido.
Para o Windows 7
-
Abra o Painel de Controlo.
-
Clique em aspecto e personalização.
-
Clique em Mostrar.
-
Seleccione um dos valores padrão de Smaller - 100%, Médio - 125%ou maior - 150%.
-
Clique em Aplicar.
-
Para aplicar a alteração, clique em Terminar sessão agora quando lhe for pedido.